Olá galera, estou com um problema a muito tempo mais so agora tomei conhecimento, é um trafego fantasma que esta acontecendo na LAN do MK, o trafego as vezes fica tão alto que trava tudo e processamento fica travado a 100%. E percebi que ele procura clientes aleatório e mesmo estando desligados esses clientes fica dando trafego na queues e lan, ai identifiquei que o tx fica travado em media 3mega em trafego no vermelho e o rx fica em branco com kbps zerado, percebi tbm que vou e bloqueio esse cliente na arp e tudo se estabelece normalmente de novo, ai de repente vai e passa para outro cliente e fica mesma coisa. Ai so da o trafego na LAN, ela pula la em cima com 15 megas e fica um bom tempo como mostra a foto. Já troquei de RB, e o problema continua e não sei mais o que fazer. Percebi tbm que bloqueando esse cliente no arp e depois pingando ele que é o 192.168.10.195, ele começa a perde pacote pq o cliente nem ligado esta e derrepente começa a pingar outro ip em outra faixa 192.168.9.33. esse mk fica em um prédio, então atendo clientes cabeado nessa faixa 9 e no painel na fixa 10.

Clique na imagem para uma versão maior

Nome:	         mk.png
Visualizações:	79
Tamanho: 	131,3 KB
ID:      	55756Clique na imagem para uma versão maior

Nome:	         mk1.png
Visualizações:	107
Tamanho: 	200,3 KB
ID:      	55757Clique na imagem para uma versão maior

Nome:	         mk2.png
Visualizações:	80
Tamanho: 	220,5 KB
ID:      	55758Clique na imagem para uma versão maior

Nome:	         mk3.png
Visualizações:	72
Tamanho: 	240,1 KB
ID:      	55759Clique na imagem para uma versão maior

Nome:	         mk4.png
Visualizações:	62
Tamanho: 	242,1 KB
ID:      	55760Clique na imagem para uma versão maior

Nome:	         mk5.png
Visualizações:	55
Tamanho: 	242,6 KB
ID:      	55761Clique na imagem para uma versão maior

Nome:	         mk6.png
Visualizações:	66
Tamanho: 	236,8 KB
ID:      	55762Clique na imagem para uma versão maior

Nome:	         mk7.png
Visualizações:	59
Tamanho: 	238,6 KB
ID:      	55763