+ Responder ao Tópico



  1. #1

    Unhappy Bullet 2 Ubiquiti- Não liga e a fonte POE fica piscando o led.

    Olá pessoal, não sei se isto já aconteceu com vocês, mas estou aqui com 3 bullets 2 da Ubiquiti que não estão ligando e quando eu conecto eles a fonte POE o led da fonte fica piscando.
    Já troquei de fonte, coloquei uma de 15V e de 24V com amperagens diferentes mas nada disso resolveu meu problema.
    Até hoje não entendo o porque os Bullets pararam de funcionar, pois estavam todos funcionando normalmente em um dia dai quando fui instalar para meus clientes eles apresentaram esse defeito (não deram defeitos todos juntos, foram e datas diferentes).
    A principio achei que era a porta LAN, mas eles estavam funcionando normalmente, e além disto nem estão ligando agora, nem a luz do power acende.
    Não sei mais o que faço pra tentar recupera-los..
    Se alguém já teve esse mesmo tipo de problema, ou sabe de alguma solução que eu possa esta fazendo, por favor me ajude!

    Abraços.

  2. #2

    Padrão Re: Bullet 2 Ubiquiti- Não liga e a fonte POE fica piscando o led.

    Alguma vez pode ter plugado cabo crimpado errado o queimou o CI do VRM, de modo que entrou em curto.

    Pra led apagae ou piscar tem que ter consumo alto ou curto, Bullet 2 não consumiria mais que uns 5 ou 6W nunca, e mesmo uma fonte 12V 0,5A não piscaria com esse consumo (Só ia esquentar pacas).

    Uma vez queimei o VRM de 2 PCBA e de uma CPE com um par de injetores POE da Engenius, não sei de onde vieram, estavam na caixa de material dando sopa, pluguei numa PCBA e ela queimou, achei que era defeito dela e peguei outra PCBA, queimou também, aí nem olhei mais nada, mandei o injetor pro lixo. Umas semanas depois foi instalar uma CPE e ela não ligou, fui olhar bem e era outro injetor escrito Engenius... mais um injetor pro lixo sem nem pensar 2 vezes. Como joguei fora (Por medo de confundir e acabar queimando mais coisas depois) não sei bem qual o problema na pinagem deles, mas o que me interessa é: Crimpar cabo errado ou usar injetor despadronizador não devia queimar VRM de equipameto POE (Tem diodo de proteção, a parte de rede é isolada no gnd), mas na prática queima, e queima de criar curto mesmo!

    Então reveja se está crimpando tudo certinho (1 e 2 um par, 3 e 6 outro par, 4 e 5 outro, e 7 e 8 outro, cor é só pigmento no plastico) e desconfie de injetores POE se estiver usando.

    Quanto aos Bullets já queimados, o negócio é abrir e com um multimetro achar o curto no conversor dc-dc dele, um CI SMD escrito AOZ1210, Z1210, ou só 1210, geralmente é ele que entra em curto quando queima por erro em alimentação.



  3. #3

    Padrão Re: Bullet 2 Ubiquiti- Não liga e a fonte POE fica piscando o led.

    Certo. O cabo está crimpado corretamente já testei e tudo inclusive em outros billets e todos funcionaram normalmente com o mesmo cabo e a mesma fonte POE.
    Agora com a grande ajuda que você me deu vou tentar descobrir o que está em curto nos meus Bullets 2 ..
    vlw pela resposta.
    Abraço .
    OBS: se obter sucesso postarei novamente.

  4. #4

    Padrão Re: Bullet 2 Ubiquiti- Não liga e a fonte POE fica piscando o led.

    Clique na imagem para uma versão maior

Nome:	         bullet.png
Visualizações:	1383
Tamanho: 	993,7 KB
ID:      	55798

    Amigo já tive vários assim, Eles entram em curto são (Capacitores quadradinhos) ficam bem em baixo no lado do conector rj45 um em cada lado da placa, Para saber qual que é eu faço o seguinte ligo o bullet em uma bateria de carro 45AH então esse capacitor vai começar a esquentar bastante e derreter se você deixar, então é só remover o que esta com problema, 90% dos casos somente um deles estraga então só remova o que estiver em curto e seja feliz.. Se os 2 tiverem em curto vai ter que trocar um deles. Valeu



  5. #5

    Padrão Re: Bullet 2 Ubiquiti- Não liga e a fonte POE fica piscando o led.

    Leandrocarlesso - vlw mesmo cara pela resposta.. mas voce poderia me dizer como conseguiu ligar o bullet 2 em uma bateria de carro? uma fonte real com a Amperagem igual daria o mesmo resultado? pode me dizer como voce fez a ligação?

    vlw

    Abraço.

  6. #6

    Padrão Re: Bullet 2 Ubiquiti- Não liga e a fonte POE fica piscando o led.

    Cara fiz exatamente o que você me falou, porem não usei a bateria para saber qual capacitor estava queimado, fui na sorte mesmo e deu certo!
    consegui recuperar os 2 Bullets ! Muito obrigado por compartilhar seu conhecimento, pois ele foi a principal peça da recuperação dos meu Bullets.
    grande abraço cara, voce é foda bixo!
    até..