+ Responder ao Tópico



  1. #1

    Post AirGrid Model: 5.5.6 XM

    Olá amigos estou com um problema com 2 AirGrid do modelo antigo: XM 5.5.6

    elas estavam travadas apenas com duas luzes acesas a de Power e a de Lan e quando eu colocava uma ponta para resetar elas, elas não resetavam elas ficavam travadas com as duas luzes acesas ai eu fiquei com o botão de reset apertado e tirei o cabo do POE que leva a energia para ele e conectei novamente (rapidamente)
    ai eu percebi que ele resetou mas mesmo assim eu não estou conseguindo acessar ela.
    ela somente fica piscando e nada de entrar nas configurações agora depois de resetada ela fica piscando estas luzes...

    Clique na imagem para uma versão maior

Nome:	         IMG_0322.JPG
Visualizações:	204
Tamanho: 	1,45 MB
ID:      	55845Clique na imagem para uma versão maior

Nome:	         IMG_0323.JPG
Visualizações:	190
Tamanho: 	1,41 MB
ID:      	55846

    eu tbm ja tentei entrar nela via SSH e nada da certo gostaria de saber se tem alguma forma de estar resetando ela de alguma forma diferente ou algo que eu possa fazer para tentar acessar ela.

    Grato desde Já!.


  2. #2

    Padrão

    Ela piscando assim significa que está no modo TFTP, esperando o firmware. Faz assim, liga a Airgrid e espera ela estabilizar. Então aperta o reset e aguarda os leds começarem a piscar alternadamente. Com o software de TFTP carregue o novo firmware. Só aguardar a instalação.

    Se por acaso após a instalação do firmware a Airgrid continuar sem acesso, reset ela. O procedimento é parecido, espere ela estabilizar, aperte o reset e aguarde os leds piscarem juntos 4 vezes, e solte o reset. Basta aguardar e estará resetada.



  3. #3

    Padrão Re: AirGrid Model: 5.5.6 XM

    Amigo muito obrigado pela explicação
    ja achei um programa que é usado para instalar a frameware na AirGrid e assim que eu efetual o procedimento eu posto o aqui o resultado Agradeço!.

    fico a disposição para qualquer coisa que precisar!