+ Responder ao Tópico



  1. #1

    Unhappy Como acessar modem em bridge no Mikrotik?

    Pessoal,
    talvez seja uma coisa fácil, ou não, más to batendo cabeça com isso...
    Migrei hoje para modem em bridge, tudo funciona bem, porém estou precisando ter acesso ao meu meu modem, algum filho de Deus poderia me dar esse auxílio ou mandar qualquer tutorial funcional? Fucei tudo aí e não achei nada. Tenho até uma conexão VPN funcionando perfeitamente caso precise usar...
    Agradecido!.

  2. #2

    Padrão

    Veja no MUM que vou estar passando sobre isso.

    Citação Postado originalmente por juniorsantana Ver Post
    Pessoal,
    talvez seja uma coisa fácil, ou não, más to batendo cabeça com isso...
    Migrei hoje para modem em bridge, tudo funciona bem, porém estou precisando ter acesso ao meu meu modem, algum filho de Deus poderia me dar esse auxílio ou mandar qualquer tutorial funcional? Fucei tudo aí e não achei nada. Tenho até uma conexão VPN funcionando perfeitamente caso precise usar...
    Agradecido!.



  3. #3

    Padrão Re: Como acessar modem em bridge no Mikrotik?

    Amigo. Coloque um ip nele e um ip na mesma faixa na porta que ele está conectado. Pode colocar um ip mesmo ele estando em bridge. Aqui tenho um Speedstream 4200 funcionando show assim.

  4. #4

    Padrão Re: Como acessar modem em bridge no Mikrotik?

    Citação Postado originalmente por Zarttron Ver Post
    Amigo. Coloque um ip nele e um ip na mesma faixa na porta que ele está conectado. Pode colocar um ip mesmo ele estando em bridge. Aqui tenho um Speedstream 4200 funcionando show assim.
    Brother, fiquei um pouco sem entender, vou criar uma nova range no servidor com um IP da faixa do modem?



  5. #5

    Padrão Re: Como acessar modem em bridge no Mikrotik?

    eu tb to com mesmo problema

  6. #6

    Padrão Re: Como acessar modem em bridge no Mikrotik?

    supondo que seu modem esteja como padrão o ip 192.168.25.1

    /ip address
    add address=192.168.25.2/30 interface=interface_do_modem network=192.168.25.0

    A partir dai já sera possível pingar o 192.168.25.1 no terminal.
    Dai e só acessar pelo browser.



  7. #7

    Padrão Re: Como acessar modem em bridge no Mikrotik?

    Citação Postado originalmente por Anderson28 Ver Post
    supondo que seu modem esteja como padrão o ip 192.168.25.1

    /ip address
    add address=192.168.25.2/30 interface=interface_do_modem network=192.168.25.0

    A partir dai já sera possível pingar o 192.168.25.1 no terminal.
    Dai e só acessar pelo browser.
    Cara, valeu mesmo pela ajuda, deu tudo certo aqui, abração!.