+ Responder ao Tópico



  1. #1

    Padrão Por favor ajudem problema com ppoe/queues

    amigos estou tendo um problema o seguinte as vezes a velocidade do cliente não bate em velocimetros e ao fazer download com pppoe ex. plano 10 megas fazendo donwl variando mas nao bate na velocidade, porem se eu derrubar a queue do cliente que controla a banda a velocidade supera a contratada ex. vai a 20 mega e com a queue chega 6 a 7 alguem tem ideia do que seja

  2. #2

    Padrão Re: Por favor ajudem problema com ppoe/queues

    Ja observei algo perecido, em um cenário em que as queues estão verdes, quando desativamos todas as queues o link dobra o consumo, parece que o mikrotik economiza link sem necessidade.
    tenho a versão 5.6 em pc



  3. #3

    Padrão Re: Por favor ajudem problema com ppoe/queues

    e nessa versão voce não esta tendo esse tipo de problema a minha e 6.x, muito estanho mesmo voce na casa do cliente a velocidade nao bate de jeito de nenhum o faz um download e não bate a taxa ae vc vai e derruba a queue e acontece isso que voce falou as vezes dobra a velocidade

  4. #4

    Padrão Re: Por favor ajudem problema com ppoe/queues

    Sim o problema é na versão 5.6 porque na versão 6.x eu não consegui rodar o pppoe.
    Agora sobre a questão de derrubar a queue e a velocidade subir, isso é normal porque quando voce derruba a queue o sistema praticamente libera todo o link para esse cliente



  5. #5

    Padrão Re: Por favor ajudem problema com ppoe/queues

    ola,vc ja experimento trocar a fila do quue,aki uso a 5.26 com fla sfq e funciona muito bem.