Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite a todos.

    Galera estou rodando meu servidor 100% PPPoE, só que de uns dias estou tendo muitos problemas com ele, gostaria da opnião de vocês, se eu mudar para Hotspot não seria uma boa alternativa?, minha dúvida principal é, os meus clientes tem o nome de usuario e senha em sua antena (Função PPPoE) (5.8) eu mudando para Hotspot tenho que fazer alguma alteração na mesma? ou ele vai voltar a conectar normal?

    Agradeço a todos. Vlw.

  2. Citação Postado originalmente por Arthur Bernardes Ver Post
    Quais os problemas está sofrendo com o PPPoE?

    Hotspot é autenticado pelo navegador em HTTP, então teria que ter um host para autenticar, mas pode fazer login por MAC (usando o MAC WLAN da CPE) ou passar "bypassed" no IP Bindings.
    Mais de qualquer maneira, tera que entrar nos radio e colocar para ip fixo ou dhcp



  3. Olha só, neste servidor eu tenho apenas 25 clientes conectados nele, só que do nada caem entre 15 as vezes 20 e ficam apenas entre 5 e 10 clientes conectados..
    Citação Postado originalmente por Arthur Bernardes Ver Post
    Exatamente, não descartei essa possibilidade.

    Mas para o PPPoE cair constantemente, tem que ter algo errado com a conexão dos clientes.

  4. Grande parte dos problemas que muitos encontram e relatam ao utilizar hotspot se dá a qualidade de sinal nos clientes.

    O sistema é mais sensível a variações e um cliente com mal sinal pode causar efeitos negativos em uma célula com muitos clientes.

    Antes de migrar seria interessante analisar como estão os clientes, e na necessidade de correção, o que provavelmente ocorrerá, faça a migração gradativa e só defina o hotspot para a rede toda quando todos estiverem devidamente alinhados e configurados para o novo cenário.



  5. Todos no radio Arthur, tudo 5.8 UBIQUIT, estava falando com um amigo pelo skype que estava me ajudando no problema, e por conta disso, tenho alguns clientes com CCQ ruim e deve ser esse o problema, e os mesmos estão prejudicando minha célula e os clientes bons, não fazia conta que isso poderia interferir na rede toda.
    Citação Postado originalmente por Arthur Bernardes Ver Post
    São todos no rádio? Como está o CCQ deles?






Tópicos Similares

  1. Problema com pppoe e hotspot no mesmo concentrador.
    Por delegato no fórum Mikrotik
    Respostas: 0
    Último Post: 08-02-2017, 07:54
  2. Problemas com PPPoE-Server
    Por sarna no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-09-2005, 16:35
  3. problemas com pppoe + radius + bandlimit
    Por cooperbr no fórum Redes
    Respostas: 13
    Último Post: 30-08-2005, 14:29
  4. Problemas com PPPoE + radiusd
    Por Ney Corrêa no fórum Redes
    Respostas: 0
    Último Post: 01-10-2004, 12:47
  5. Problema com PPPoE
    Por haas no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 02-08-2004, 19:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L