Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos,
    estou com um pequeno problema sobre pppoe, quando conecto o cabo do pc a rb da certo a autenticação pppoe, navega de boa!
    mas.... quando conecto o cabo que vai pro rocket m5 com omni 5g, até ai blz.... ai pego uma airgrid m5 configuro pra discar pppoe ou em bridge pra autenticar no windows ñ da certo!

    já configurei umas 3 vezes o rocket e a aigrid e não da certo!

    e agora????

  2. Citação Postado originalmente por Jairnascimento Ver Post
    Olá a todos,
    estou com um pequeno problema sobre pppoe, quando conecto o cabo do pc a rb da certo a autenticação pppoe, navega de boa!
    mas.... quando conecto o cabo que vai pro rocket m5 com omni 5g, até ai blz.... ai pego uma airgrid m5 configuro pra discar pppoe ou em bridge pra autenticar no windows ñ da certo!

    já configurei umas 3 vezes o rocket e a aigrid e não da certo!

    e agora????
    É pra autenticar na própria argrid.



  3. Citação Postado originalmente por hostjunior Ver Post
    É pra autenticar na própria argrid.
    já fiz,
    tbm coloquei ela em bridge pra autenticar pelo windows mas sem sucesso!
    estou quebrando cabeça desde ontem!! pensei na hipótese de ser desassociação com a airgrid e o rocket!

  4. vc tem que colocar só pppoe em modo router na argrid para ver se dar certo.



  5. Citação Postado originalmente por hostjunior Ver Post
    vc tem que colocar só pppoe em modo router na argrid para ver se dar certo.
    mas isso eu já fiz!!!






Tópicos Similares

  1. montar provedor via cabo e via radio
    Por jandsonmendes25 no fórum Redes
    Respostas: 9
    Último Post: 15-08-2015, 15:56
  2. Autenticação pppoe em roteador conectado via wireless
    Por gmgustavocruz no fórum Servidores de Rede
    Respostas: 9
    Último Post: 25-03-2014, 11:41
  3. Respostas: 7
    Último Post: 31-03-2011, 14:08
  4. Sera que da certo? resfriar bullet com agua no todo da torre??
    Por josueferreiradesouza no fórum Redes
    Respostas: 5
    Último Post: 31-01-2011, 22:23
  5. Acesso a internet via rádio com autenticação PPPoE não funciona
    Por fabiopalacio no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 31-03-2007, 16:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L