Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Alguém ajudar, adquiri um ubiquiti rocket m5 carrier class base station e não to conseguindo configura-lo assim dizendo porque até parece configurado pois chegamos a uma atualização do mesmo mais não esta funcionando pois só fica acesso os dois led da esquerda e nada mais questionamos a antena que é uma similar de 25 dbi sera e a primeira vez que tenho um produto ubiquiti o problema ta que ele não esta nem um sinal de wifi.
    Espero que possa me solucionar este impasse.

  2. Configurou como Acess Point, isso?
    A caixa channel shiffting está desmarca? Tem que estar.
    Está com canal 20/40MHz? Se colocar em 10 ou 30MHz tem estação que não encherga.
    Selecionou um canal em uso no brasil? De 5700 a 5850Mhz é o que as estações no brasil costumam enchergar.

    Mas especifíca melhor se isso é um AP, que configurações já fez (Print screen das abas wireless e advanced ajuda), e o que está usando como estação (Como cliente, com o que está tendando no conectar nesse Nanostation M5).

    Se está tentando conectar usando um notebook, veja que vaaaaarios notebooks tem placa pcie wifi (É uma placa removível, não é integrado na placa-mãe) que funciona em 5,8GHz, mas alguns deles não tem antena pra 5,8GHz! Placa dual-band quase todas são, mas antena dual nem é tão comum em notebook barato.



  3. Clique na imagem para uma versão maior

Nome:	         tyrtht.jpg
Visualizações:	791
Tamanho: 	189,7 KB
ID:      	56047Clique na imagem para uma versão maior

Nome:	         gjytu.jpg
Visualizações:	619
Tamanho: 	182,2 KB
ID:      	56044Clique na imagem para uma versão maior

Nome:	         etet.jpg
Visualizações:	458
Tamanho: 	177,7 KB
ID:      	56042Clique na imagem para uma versão maior

Nome:	         fgergrgrg.jpg
Visualizações:	366
Tamanho: 	183,0 KB
ID:      	56043Clique na imagem para uma versão maior

Nome:	         hghh.jpg
Visualizações:	319
Tamanho: 	167,7 KB
ID:      	56045Clique na imagem para uma versão maior

Nome:	         rgrgergreg.jpg
Visualizações:	300
Tamanho: 	181,8 KB
ID:      	56046

  4. Citação Postado originalmente por luizantoniotiosan Ver Post
    Clique na imagem para uma versão maior

Nome:	         tyrtht.jpg
Visualizações:	791
Tamanho: 	189,7 KB
ID:      	56047Clique na imagem para uma versão maior

Nome:	         gjytu.jpg
Visualizações:	619
Tamanho: 	182,2 KB
ID:      	56044Clique na imagem para uma versão maior

Nome:	         etet.jpg
Visualizações:	458
Tamanho: 	177,7 KB
ID:      	56042Clique na imagem para uma versão maior

Nome:	         fgergrgrg.jpg
Visualizações:	366
Tamanho: 	183,0 KB
ID:      	56043Clique na imagem para uma versão maior

Nome:	         hghh.jpg
Visualizações:	319
Tamanho: 	167,7 KB
ID:      	56045Clique na imagem para uma versão maior

Nome:	         rgrgergreg.jpg
Visualizações:	300
Tamanho: 	181,8 KB
ID:      	56046

    Obrigado pela atenção assim me dada Rubem



  5. Testa o seguinte, nba wireless:
    Channel width em 20MHz
    Frequency, MHz use algo tipo 5760
    Frequency list deixe desmarcado
    Max TX Rate marque algo tipo MCS12, e desmarque a caixa automatic

    Se não for escaneado mude o Frequency, MHz pra um numero com 5 no final, tipo 5785.

    Agora aparece transmitindo em 5680MHz, que é uma frequencia que não devia ser usada no brasil segundo a normatização (Pode: 5180 até 5320, e 5745 até 5825), por mais que o AP aceita transmitir nisso, as estações não costumam enchergar essa frequencia, as estações não escaneiam tudo, escaneiam só o que é liberado no país.






Tópicos Similares

  1. Respostas: 2
    Último Post: 04-12-2014, 08:33
  2. Respostas: 3
    Último Post: 24-04-2011, 13:08
  3. Respostas: 5
    Último Post: 15-04-2011, 10:03
  4. Respostas: 2
    Último Post: 10-03-2011, 15:56
  5. Um roteador 2610 . dois links da BRT
    Por moliterno380 no fórum Redes
    Respostas: 4
    Último Post: 18-06-2008, 16:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L