Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, possuo um micro montado rodando o Citrix XenServer 6.2 com todas as updates já instaladas.
    O que ocorre é o seguinte, de forma aleatória (pode ser questão de horas ou dias...) o micro reinicia sozinho ou simplesmente trava.

    Já troquei a fonte (duas vezes inclusive, por achar que uma não era boa o bastante), fiz teste do HD no hdtune e teste de memória no memtest. Tudo foi OK.

    Hoje cheguei para trabalhar e segundo o meu chefe o micro estava totalmente travado, sem sinal de vídeo.

    Alguém tem alguma dica?

  2. Estou com mesmo problema, testei em 2x maquinas diferente. Entao creio que seja problema no Xen mesmo, vou ver se acho uma versao mais antiga para download



  3. Boa tarde, aqui não tive problema, estou com a versão 6.2 build 1377 ja tem quase 130 dias sem qualquer anormalidade, rodando 3 sistemas em um servidor xeon.

  4. Eu tenho um micro montado rodando o xen a trocentos dias, mas esse está me dando dor de cabeça, vou acabar trocando a placa mãe, provavelmente está detonada. Asus como sempre me dando dores de cabeça...



  5. Aqui esta rodando em um xeon c/ 4gb de ram, por em quanto unica maquina instalada é zabbix mas nao esta em produçao justamente por causa desses travamentos aleatorios






Tópicos Similares

  1. hyper-v server 2012 ou Citrix Xenserver ?
    Por qloukura no fórum Redes
    Respostas: 6
    Último Post: 13-05-2014, 10:00
  2. Citrix XenServer 5.6 erro ao iniciar vm linux
    Por hexgomes no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-06-2013, 00:29
  3. Respostas: 1
    Último Post: 04-02-2010, 18:09
  4. MENAGER TIVOLI OU CITRIX
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-02-2003, 14:57
  5. Squid Travando
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-01-2003, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L