Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. PessoALL,

    Seguindo orientações aqui mesmo no forum, fiz o seguindo com as regras abaixo:

    /ip firewall address-list add list=cliente_block address=200.189.203.202 comment="EDILSON SOUZA - PC" disabled=no

    / ip firewall filter
    add chain=forward protocol=tcp dst-port=80 src-address-list=cliente_block action=accept comment="BLOQUEIO DE CLIENTES INADIMPLENTES" disabled=no
    add chain=forward protocol=udp dst-port=53 src-address-list=cliente_block action=accept comment="" disabled=no
    add chain=forward src-address-list=cliente_block action=drop comment="" disabled=no

    /ip firewall nat
    add chain=dstnat protocol=tcp dst-port=80 src-address-list=cliente_block action=same to-addresses=201.189.100.201 to-ports=80 same-not-by-dst=no comment="BLOQUEIO DE CLIENTES INADIMPLENTES" disabled=no

    Eu coloquei o ip 201.189.100.201 do gateway do meu mikrotik, mas pode colocar qualquer ip de uma pagina externa hospedada ou mesmo no servidor externo. No meu caso não uso nada externo.
    Última edição por EdilsonLSouza; 09-12-2014 às 18:12.

  2. Bom dia, e se eu colocar o ip do meu servidor mikrotik, não vai me bloquear acesso a rede toda?






Tópicos Similares

  1. Respostas: 9
    Último Post: 05-02-2013, 08:12
  2. Respostas: 1
    Último Post: 02-10-2007, 20:14
  3. Respostas: 0
    Último Post: 18-09-2007, 09:36
  4. pagina de bloqueio do SQUID
    Por robertscobar no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-01-2006, 13:31
  5. redirecionamento de pagina de bloqueio
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-01-2003, 08:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L