+ Responder ao Tópico



  1. Olá pessoal.

    Sou novo nesse mundo de redes/provedor. Fechei um enlace entre sxt's com visada e sinal bom e o CCQ está muito baixo.
    Posto os screenshots pra vocês verem e optarem o que eu posso está fazendo errado.

    AP:
    Clique na imagem para uma versão maior

Nome:	         enlace-ap1.png
Visualizações:	529
Tamanho: 	149,5 KB
ID:      	56091

    Station:
    Clique na imagem para uma versão maior

Nome:	         enlace.png
Visualizações:	457
Tamanho: 	79,9 KB
ID:      	56092

  2. Também não tenho muita familiaridade com SXT e BaseBox. Comecei a usar agora.

    Fechei um enlace entre duas e fiz um Btest entre elas. O que percebi foi que se você fizer um teste de velocidade somente de "send" verá que o CCQ de RX estará baixo, ou seja, se você não estiver "usando" o ccq fica baixo, ao contrário do UBNT que quando fica parado mostra 100%.

    Notei também que o CCQ do MK varia mais, caindo muito e subindo rapidamente, ao contrário do UBNT que é mais "linear".


    Foram essas minhas "impressões". Vamos ver o que o pessoal relata aqui



  3. Olá Fabrício,

    Curiosamente esse enlace era entre dois nano bridges e os ccq variava de 98 até 100. Não consegui fechar nenhum enlace entre sxt com CCQ acima de 70% embora tenham sinais bom.

  4. Citação Postado originalmente por FabricioViana Ver Post
    O que percebi foi que se você fizer um teste de velocidade somente de "send" verá que o CCQ de RX estará baixo, ou seja, se você não estiver "usando" o ccq fica baixo, ao contrário do UBNT que quando fica parado mostra 100%.

    Notei também que o CCQ do MK varia mais, caindo muito e subindo rapidamente, ao contrário do UBNT que é mais "linear".


    Exatamente FAbricio,
    Ao colega phfelixbarbosa, posso falar de pessoa pois tenho varios enlaces com sxt, dai o que acontece é que o CCQ fica "ocioso" enquanto não ha trafego (não me pergunte o pq) mas, pelo que percebi, é que no MK um dos parametros para medir o CCQ é o tráfego.
    Se tu pegar 2 SXT e fizer um teste de bancada vera que nele também, enquanto vc não gerar tráfego, o CCQ fica baixo, mas é só tu fazer um teste de banda que ele chega onde tem que ir.
    Se algyuém tiver uma explicação que confirme minha suposição acima (ou que explique o pq) agradecemos.
    Mas fique tranquilo que é normal do MK isso dai, pra ter certesa que esta tudo ok, vc faz o alinhamento, verifica o nivel de sinal, regula bem a potencia (nada de deixar tudo em Default ok) e mete bronca no teste de banda, de preferencia na opção "Both", dai tu consegue ter uma noção real das coisas, e vou te dizer, as bichinhas (SXT's) são danadas viu.






Tópicos Similares

  1. Duvida em execução de tarefa
    Por leandromatos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-10-2007, 09:11
  2. duvidas em programação de java!!!
    Por kenh rythfield no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 23-05-2005, 14:20
  3. Duvida em troca de estrutura Wireless.
    Por clistenis no fórum Redes
    Respostas: 2
    Último Post: 30-03-2005, 10:36
  4. Dúvida em exclusão de arquivos
    Por odbc no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-04-2004, 16:16
  5. duvida em redes de acesso
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-02-2004, 00:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L