Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Comprei um moden TP link-W8951ND
    Configurei ele tudo certinho na parte de PPPoE até ai tudo bem.
    Eu tenho uma rede de computadores que necessitam de gataway 192.168.1.254
    O modem veio com padrão 192.168.1.1, então eu mudei para o final 254. Só que não era possível salvar enquanto o dhcp estiver ativado. Tive que desativar o dhcp para poder salvar esse IP ...254, mas agora que ta o problema. Não consigo de jeito nenhum ativar o dhcp. E para trocar o gateway padrão de todos os pc's da rede vai dar muito trabalho. Alguém pode me ajudar com isso?
    Clique na imagem para uma versão maior

Nome:	         nfu.png
Visualizações:	1224
Tamanho: 	48,5 KB
ID:      	56096

  2. Rapaz, experimenta assim :
    Com o modem na configuração padrão, reconfigura o DHCP para terminar a faixa de IPs antes do que voce vai usar. Por exemplo, faz terminar em 192.168.1.200.
    Daí salva, reinicia, e tenta mudar o ip direto pro 192.168.1.254.
    Abraço



  3. IP Adress = 192.168.1.254
    DHCP = Enable
    Starting IP Adress = 192.168.1.1
    IP pool count = 252
    E aplica.

  4. Não funcionou. Bom botei o modem no padrão e mudei o IP para qualquer coisa. Não funciona!
    192.168.1.2
    192.168.1.100
    192.168.1.254

    Só é possivel salvar com o dhcp desativado. Atualizei o firmware de uma versão 2012 para uma versão 2014 e não funcionou. Simplesmente reseto o modem para configurações de fabrica e mudo o IP. Só é possivel desativando o dhcp. Que bug é esse? Vou ter de mudar o gatway padrão de todos pc's da minha rede mesmo? PQP



  5. Qual a mensagem de erro que dá quando tenta mudar o ip ?






Tópicos Similares

  1. Problema Roteador TP-Link TL-WR740N
    Por Murilopeixotoalmeida no fórum Redes
    Respostas: 18
    Último Post: 27-07-2017, 10:32
  2. Problema com roteador TP-link
    Por Reinan no fórum Redes
    Respostas: 24
    Último Post: 09-11-2014, 09:19
  3. Problema com ROTEADOR tp-LINK E MIKROTIK
    Por teiti no fórum Redes
    Respostas: 3
    Último Post: 12-09-2014, 09:14
  4. Problemas com FTP em balanceador TP LINK - TL 488T
    Por Carlos Picioli no fórum Redes
    Respostas: 0
    Último Post: 30-08-2011, 14:13
  5. PROBLEMAS COM MODEM ADSL
    Por Aquini no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-09-2003, 14:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L