Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola, monitoro uma rede pelo DUDE no qual acho o melhor programa de gerenciamento de rede, ultimamente estou com um problema, não sei se pode ser devido o crescimento da rede, ele fica todo vermelho e depois volta ao normal, ja troquei de maquina a maquina que estou agora é um i7 com 8gb de ram com windows server 3, nesse windows server eu criei uma maquina virtual e instalei o mikrotik para jogar o dude pelo mk, o que eu percebo quando tudo começa a ficar vermelho é que nos desempenhos da maquina o que fica em 100% é o disco CPU fica normal e rede também, alguém tem alguma solução para esse problema, ou por acaso acontece com mais alguem, agradeço.

  2. bom dia!!!
    já instalou o dude no windows XP?
    dos que eu já testei aqui o melhor ficou nele!



  3. Olá, todos os equipamentos ficam vermelho ou fica alguns verdes?
    E vc consegue pingar os que estão vermelhos?

  4. Quando ficar vermelho faz o teste de ping e veja se realmente esta parado, antes de qualquer teste a ser feito nele tem que ver se esta realmente parando tudo e o teste mais simples é pingando.



  5. oi, o meu esta assim tmbm, tica tudo vermelho e volta, tem hora que fica vermelho só Ubiquiti, e mikrotik não. Quando esta vermelho não pinga, mas os clientes não cai, e fica navagando normal. sempre foi XP 32bits e não dava defeito, as vezes penso que é por dar algum tipo de loop na rede que é toda bridge.






Tópicos Similares

  1. Respostas: 3
    Último Post: 21-09-2016, 20:43
  2. Problema com SMS no DUDE
    Por infor3 no fórum Redes
    Respostas: 11
    Último Post: 12-03-2015, 16:50
  3. Problemas com o The dude.
    Por kbca12 no fórum Redes
    Respostas: 0
    Último Post: 27-07-2013, 07:31
  4. Problemas com o Dude
    Por rafaximia no fórum Redes
    Respostas: 2
    Último Post: 05-01-2012, 08:49
  5. Rb com problemas após dude
    Por ricardofdea no fórum Redes
    Respostas: 6
    Último Post: 19-10-2011, 10:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L