+ Responder ao Tópico



  1. A cerca de 1 ano montei uma rede com RB912out, antenas oiwtech DP,

    Esse enlace chegava a passar 140mb half (udp) em 80km com duas pontes.

    Ocorre que ele sai do centro de uma cidade grande, (aumentou consideravelmente a interferência), uma leve piora no link nessa primeira ponte de 7km.

    Ocorre que nas outras pontes (que são áreas rurais), percebo também grande piora, medido cada ponto em separado não passa mais nem a metade do que se passava antes, sendo que não teve aumento de interferência.

    O sinal se mantém a mesma coisa, o que poderia está causando essa perca considerável de rendimento? seria a antena? a ação do tempo sobre a antena?


    Obrigado.

  2. O bom testar um par novo de rb912 ja matava a charada.

    Eu chuto que sao elas com certeza, pq se fosse pigtail ou antena o sinal teria piorado



  3. Tenho aqui amigo um ambiente bem poluído e não percebo nada no trafego, como disse o Jonas o certo mesmo é voce abri outro elance e certificar mesmo se é o cenário 5.8 tem gente na grande são paulo trafegando 150 megas em 5.8 um deles me mostro 180 megas em um radio da intelbras PTP 5 GHz 23 dBi MiMo 2x2 quando eu vi não acreditei.






Tópicos Similares

  1. Problemasso Enlace de 80km 5.8GHz
    Por robertoprovenet no fórum Redes
    Respostas: 12
    Último Post: 09-03-2010, 08:20
  2. ANTENAS DE GRADE 5.8Ghz Hyperlink
    Por klemensonleal no fórum Redes
    Respostas: 9
    Último Post: 22-12-2006, 14:16
  3. Velocidade de enlace usando Atheros AR5212
    Por nataniel no fórum Redes
    Respostas: 10
    Último Post: 26-06-2006, 18:53
  4. Respostas: 5
    Último Post: 26-04-2005, 17:18
  5. Degradação de desempenho
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-10-2002, 16:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L