+ Responder ao Tópico



  1. #1

    Padrão Ajuda com configuracão nano m2

    Boa noite pessoal,

    Coloquei uma RB ligada a uma omni em uma torre de 60m, quero colocar um nano m2 para receber sinal da omni e enviar para outro nano m2 para acesso de notebooks, celulares, ipad, etc.

    Mas o problema é que nao estou conseguindo configurar os nanos, ele nao conecta na omni.

  2. #2

    Padrão Re: Ajuda com configuracão nano m2

    Aguardando imagens =D



  3. #3

    Padrão Re: Ajuda com configuracão nano m2

    Agora meu problema é que em dhcp a nano conecta na omni, mas eu quero que ela funcione em pppoe com o login e senha do MK e ai quando passo pra pppoe ela nao conecta
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Sem título1.png
Visualizações:	48
Tamanho: 	260,6 KB
ID:      	56284  

  4. #4

    Padrão Re: Ajuda com configuracão nano m2

    Clique na imagem para uma versão maior

Nome:	         Sem título1.png
Visualizações:	41
Tamanho: 	301,7 KB
ID:      	56286



  5. #5

    Padrão Re: Ajuda com configuracão nano m2

    Eita, 20% de CCQ não conecta PPPoE nunca.

    Tem algo errado nesse sinal, -65 seria sinal bom, mas CCQ de 20% indica que não tem visada. É isso?

    Ou tem obstaculo na zona de fresnel tipo rede de alta tensão, telhado de zinco, grades metalicas, arvore úmida e fechada (Tipo pé de jaca ou de manga).

    Um sinal -65 não devia ter CCQ de 20% NUNCA. Reveja a visada, parece algo errado na parte física da instalação, não em configuração.