+ Responder ao Tópico



  1. Boa noite, tenho uma RB433 que está em outra cidade. Ela faz enlace com outra RB que está em minha residência. Na RB433 tenho outros MKs ligados nas ethers, das quais consigo acessar normalmente via Mac Telnet caso alguma rota caia.

    Hoje mais cedo, uma das RBs caiu. A princípio pensei que fossem rotas, e como era de costume, foi até a RB433 (que está na outra cidade) e tentei fazer acesso via Mac Telnet. Sem sucesso!

    A RB que caiu está ligada na ether2 da RB433. Percebi que a interface está "R"unning e tentei desativar e reativar a mesma. Ainda sem sucesso!

    Fui até IP/Neighbors da RB433 remota e vi que a outra RB (a da ether2) aparece lá perfeitamente, mostrando o IP, Identity, marca, MAC e tudo mais, porém, mesmo assim não consigo acessar nem pingar a mesma.

    Fiz um torch na ether2 para ver o que passava, percebi que a RB que está conectada nessa interface manda poucos bytes para a RB433, parece que ela está tentando se comunicar, mas por algum motivo não consegue.

    Minha pergunta é: Se eu vejo a RB que está na ether2 da RB433 no IP/Neighbors, por que não consigo acessá-la via Mac Telnet? Seria algum problema físico?

    Alguém tem alguma solução para este problema?

    Desde já agradeço!

  2. Tem RB que trava mas ainda aparece na rede, muita gente comenta em reiniciar a cada X dias por isso, quando trava tem que ir desligar e ligar a alimentação.

    Você faz telnet a partir da RB remotá, né? Não é a partir do Windows local né.

    A título de quebra-galho pra reiniciar, testa na interface ether da RB que você acessa mudar de 100M pra 10M e desmarca full-duplex, lá de vez em quando aceita telnet e um system reboot quando trava assim.



  3. Vlw Rubem... Tive que ir ao local mesmo, desligar e ligar o equipamento... Aparentemente travou por algum motivo... Agora está perfeito novamente...






Tópicos Similares

  1. Respostas: 3
    Último Post: 16-08-2011, 19:04
  2. Não consigo acessar webbox e telnet
    Por internauta no fórum Redes
    Respostas: 4
    Último Post: 27-02-2009, 14:05
  3. Não consigo acessar RB via wireless. PQ?
    Por marcostmariano no fórum Redes
    Respostas: 3
    Último Post: 09-02-2009, 00:24
  4. AJUDA - Não consigo acessar uma RB133
    Por joepoars no fórum Redes
    Respostas: 6
    Último Post: 12-10-2008, 17:38
  5. Respostas: 4
    Último Post: 06-08-2008, 09:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L