Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos,
    tenho um cliente que do nada começa a consumir muitos pacotes e quando isso ocorre deixa a rede muito lenta e perdendo pacotes, alguem tem uma ideia do que possa ser e uma forma de bloquea-lo ? ele esta conectado por pppoe+radius ao mikrotik principal em uma parte da rede cabeada, inclusive coloquei uma rb250gs no ponto que ele se conecta pra tentar barrar isso e nada ... parece que ele se conecta a outros clientes para fazer isso

    Clique na imagem para uma versão maior

Nome:	         erro2.jpg
Visualizações:	210
Tamanho: 	98,9 KB
ID:      	56361
    Clique na imagem para uma versão maior

Nome:	         erro3.jpg
Visualizações:	175
Tamanho: 	127,5 KB
ID:      	56362

  2. Vc ja tentou um reverso nesse 10.90.2.2 pra ver onde dá?



  3. 172.16.0.0/21 é a faixa que uso para pppoe, esse 10.90.2.2 é um cliente hotspot que que ainda não passou para pppoe.
    coloquei o print só pra mostrar o que ocorre, mas é eleatório, ele dispara pra qualquer cliente, hora é um ip hora é outro dificilmente repete

  4. Citação Postado originalmente por carlinhotocabrabo Ver Post
    172.16.0.0/21 é a faixa que uso para pppoe, esse 10.90.2.2 é um cliente hotspot que que ainda não passou para pppoe.
    coloquei o print só pra mostrar o que ocorre, mas é eleatório, ele dispara pra qualquer cliente, hora é um ip hora é outro dificilmente repete
    KKKKKK,
    Que burro eu, nem reparei, foi mal.....então olha só:

    -vc disse que botou um 250gs lá, mas configurou direitinho, esse switch da mikrotik é mio chatinho, acho que gastou dinheiro a toa, um simples SF800v faria a mesma coisa:
    - VC analisou o trafego dele pra ver se esses pacotes ficam dentro da sua rede ou saem?;
    - Ele não estaria compartilhando internet?;
    - ja tentou limitar os pacotes dele (medida paleativa);
    - Ja lhe fez uma visita??



  5. Citação Postado originalmente por gabrielest Ver Post
    KKKKKK,
    Que burro eu, nem reparei, foi mal.....então olha só:

    -vc disse que botou um 250gs lá, mas configurou direitinho, esse switch da mikrotik é mio chatinho, acho que gastou dinheiro a toa, um simples SF800v faria a mesma coisa:
    - VC analisou o trafego dele pra ver se esses pacotes ficam dentro da sua rede ou saem?;
    - Ele não estaria compartilhando internet?;
    - ja tentou limitar os pacotes dele (medida paleativa);
    - Ja lhe fez uma visita??

    acho que esses pacotes ficam sempre dentro da rede, a rb250gs eu ja tinha aqui e coloquei pra tentar barrar, antes ja tinha usado o switch vlan da intelbras e nada tb, o jeito é bloquear o pç dele no roteador (vi que ele usa apenas um pc e varios celulares), aguardar reclamar e pedir pra formatar o computador, tenho 99.9% de certeza que essa praga é no pc dele, mas queria arrumar um jeito de resolver por aki pois nunca se sabe se aparece outro cliente com o mesmo problema, o que mais me encuca é mesmo ele atras de um roteador com pppoe acontecer isso. Obs: ja troquei o roteador por um novo de outro fabricante






Tópicos Similares

  1. DHCP Root WiFi do cliente derrubando minha rede
    Por jadsonfortes no fórum Redes
    Respostas: 6
    Último Post: 30-08-2013, 01:37
  2. Respostas: 1
    Último Post: 18-04-2008, 09:46
  3. Respostas: 26
    Último Post: 10-02-2008, 11:30
  4. Respostas: 3
    Último Post: 08-12-2007, 02:20
  5. Perda de Pacotes em placa de rede MK
    Por dougmoraes no fórum Redes
    Respostas: 0
    Último Post: 21-03-2007, 08:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L