Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal,

    Ultimamente estou percebendo que minha rb 450g está ficando com a CPU a 100%.
    Segue em anexo imagem.
    Ela é que recebe o link e repassa para outras rbs que atende os clientes, e rockets que fazem ptp para outras localidades.

    Desde já agradeço.Clique na imagem para uma versão maior

Nome:	         cpu100%.jpg
Visualizações:	133
Tamanho: 	175,3 KB
ID:      	56510

  2. Parece que tem alguma regra no firewall errada... Com tao pouco trafego e o firewall consumindo td esse processamento...verifica ai



  3. Vlw Fernandols, vou verificar..

    O engraçado que não é sempre, mas está acontecendo de vez em quando

  4. Tenho uma 450 e ta com mesmo problema estou substituindo para uma rb 1100



  5. Tenho uma rb750 e uma rb1100, não trabalho com enlaces, utilizo para rede interna com roteamentos, vpn e entrada de links da internet, um determinado dia vi que o consumo de CPU também estava muito alto, percebi o que estava gerando este consumo era o TheDude que configurei para gerenciar os links, não sei se configurei errado rssss mas depois que desliguei o equipamento com o DUDE voltou ao normal.






Tópicos Similares

  1. Respostas: 13
    Último Post: 26-10-2009, 15:52
  2. CPU 100%
    Por PROGRAMADOR no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 28-04-2009, 16:24
  3. CPU 100%
    Por PROGRAMADOR no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 25-04-2009, 23:32
  4. Cpu 100% e reinciando quando ativo o mangle
    Por eugeniomarques no fórum Redes
    Respostas: 5
    Último Post: 05-01-2009, 10:45
  5. Web Cache y CPU 100%
    Por emcentellas no fórum Redes
    Respostas: 4
    Último Post: 08-11-2007, 13:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L