Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu consigo pingar nos dois gateways, dos dois lados da rede, mas não pinga de um computador no outro.
    Exemplo:
    No computador "A", eu consigo pingar no gateway 192.168.200.1 e no "B" eu consigo pingar no gateway 192.168.100.1.
    Eu preciso pigar do computador "A"(192.168.100.2) no computador "B"(192.168.200.2), mas não pinga, da timeout.
    OBS. Tentei com rotas estáticas e com OSPF, mas não deu certo
    Desde já agradeço.
    Clique na imagem para uma versão maior

Nome:	         rede.jpg
Visualizações:	146
Tamanho: 	31,2 KB
ID:      	56527

  2. Amigo, NUNCA vai pingar pois a mascara que vc colocou é /24

    Use mascara 255.255.0.0 nos dois lados que funciona ou adicione uma rota estatica de cada lado.



  3. Obrigado, int21! Assim que puder, vou testar e postar o resultado.
    Mas por que a máscara 24 não funciona e a 16 sim?
    Obs. Eu coloquei as rotas mas mesmo assim não funcionou.

  4. 192.168.200.0/24 = 192.168.200.1-192.168.200.254
    192.168.100.0/24 = 192.168.100.1-192.168.100.254

    192.168.100.0/16 = 192.168.0.0-192.168.255.254



  5. Entendi. As duas redes tem que estar no mesmo seguimento.
    Obrigado.






Tópicos Similares

  1. Mikrotik não pinga no ip válido do meu Gateway
    Por wandosantosrc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-02-2014, 10:16
  2. Respostas: 2
    Último Post: 01-08-2005, 08:33
  3. Erro com libXft.so.2 no debian
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-03-2004, 22:22
  4. SOS - Erro no UEBIMIAU !
    Por daniell no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-12-2003, 09:47
  5. Medir o tráfego no gateway
    Por PcGuy no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-09-2003, 16:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L