Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Informações CPE 510 5.8ghz 13dbi - TP-Link

    Última edição por brunobelas; 30-12-2014 às 20:12. Razão: add link

  2. #2

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Citação Postado originalmente por brunobelas Ver Post
    Ainda não conheço ! mas as antigas trabalhei com elas no passado e são muito confiáveis ! essa ai com o firmware parecido com ubnt deve ser uma boa opção ! aqui usamos em larga escala os roteadores tp link e são ótimos .... acho que essa cpe não deve ser diferente dos produtos da TP Link.



  3. #3

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Estou querendo fazer o teste com uma, quando eu tiver oportunidade irei comprar

  4. #4

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Tá, mas precisava copiar tão descaradamente o AirOS?

    Até o software de controle é a cara do Unifi Controller.

    Nada contra ser a cara de outro produto, mas ter as mesmas limitações é sacanagem (Tipo só rodar em A/N, não permitir 2 ou 3 datarates específicos, com SSID multiplo não permite o uso de outros modos ou datarates, essas bobeirinhas que se esperava que um roteador midle-end suportaria).

    Não sei se o produto será uma maravilha, o chipset dele, AR9350, é primo do AR9344, dos SXT Lite (Lite... o mais basico), também tem Unifi UAP com ele, é uma familia de chipsets já ficando defasados, afinal não é da familia 9K com suporte a AC.
    Enfim, hardware lançado em 2014 sem nem mencionar suporte a AC (Exigiria outra familia de chipset, outra etapa de RF) me decepciona muito, tá cheeeeeeio de roteador de mesa de US$ 100 tipo AC1200 ou AC1300, meio atraso de vida não ter CPE AC.



  5. #5

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    valores??

  6. #6

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Citação Postado originalmente por alexsuarezferreira Ver Post
    valores??
    No Ebay está o mesmo preço do NS Loco M5.


    Dava pra imaginar, o TL WA7510 é mais barato que Loco, esse 510 tem 2 ou 3 componentes mais caros (Ram e processador, a princípio) então é natural que fique um pouco mais caro que os 7510.
    (Mas tô interessado mesmo é no 210, porque fui muito feliz com WA5210, mas usart B/G em 2014 é muito atraso, e o 7210 nunca apareceu direito no brasil, espero que o 210 logo venha, seus 64MB de Ram serão muito bem vindos nos meus usos)



  7. #7

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    elas vem com duas portas rj45, um para entrada e outro para saida do poe

  8. #8

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Estou querendo comprar um par para fazer um PTP, porém eu gostaria de saber se suporta Ethernet Full-Duplex, ou seja, se eu consigo 100mbps de TX e mais 100mbps de RX.
    Alguém sabe me dizer se suporta?
    Caso não saibam, vocês sabem de algum CPE de 300mbps que suporte?
    Tenho muito tráfego de dados nos 2 sentidos, preciso sair do Half-Duplex e usar Full-Duplex...
    Sugestões ?



  9. #9
    Alex Rock Avatar de alexrock
    Ingresso
    Jan 2006
    Localização
    S. J. do Rio Preto-SP
    Posts
    828

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Pelo emulador vi que ele tem suporte (direto pelo webgui, sem precisar de terminal) a vários SSids com Vlans. É um recurso interessante.

  10. #10

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Citação Postado originalmente por thiagodp Ver Post
    Estou querendo comprar um par para fazer um PTP, porém eu gostaria de saber se suporta Ethernet Full-Duplex, ou seja, se eu consigo 100mbps de TX e mais 100mbps de RX.
    Alguém sabe me dizer se suporta?
    Caso não saibam, vocês sabem de algum CPE de 300mbps que suporte?
    Tenho muito tráfego de dados nos 2 sentidos, preciso sair do Half-Duplex e usar Full-Duplex...
    Sugestões ?
    Pra tanto trafego acho que só soluções mais caras, isso aí é CPE pra cliente a princípio, não pra alto trafego.
    RB912, 951, ou Rocket M5, com boas antenas direcionais, vão permitir mais que 100Mbps nos 2 sentidos, depende de visada, zona de fresnel, poluição, e do nível de sinal conseguido. Lembra que pra uma banda dessa precisa sinal muito alto, tipo -40 se brincar.

    Tem uma diferença enorme no preço de uma CPE pra cliente (Essa da TPLink) e algo tipo NanoBridge da Ubiquiti porque tem uma diferença enorme na capacidade de processamento do hardware, a banda que você precisa vai muito além do que os usuarios de CPE's normalmente precisam, talvez NanoBridge te sirva, depende da distancia.
    (Mas precisa 100Mbps full ou 300Mbps full? Pra 300M vai precisar algo tipo AirFiber da Ubiquiti, mas o alcance é limitado. 300Mbps de throughput é muita coisa, NUNCA que uma CPE pra cliente de rede wifi (Caso do foco original dessa TPLink) vai conseguir isso, se conseguir 70Mbps full com CPE basica dessa já se dê por satisfeito, pro preço pago tá bom))



  11. #11

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    A distância é pouca, aproximadamente 1 KM. Hoje tenho o PTP com um par de MaxxStation MIMO 5G (Descontinuada) e consigo no transferir tranquilamente 100mbps (apenas em um sentido), ou seja, baixando ou enviando. Fiz um teste com 2 computadores, setei as placas em 100mbps full-duplex, ativei manualmente nas CPEs o 100mbps full-duplex, porém quando começo a baixar de um lado, ele consegue os 100mbps, mas quando baixo do outro lado, ele cai o primeiro, ou seja, não funcionou o full-duplex.
    No rádio ele mostra como se o wireless estivesse em 300mbps/300mbps com intensidade de sinal em -56dBm.

  12. #12

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Dados de minha conexão atual:
    Clique na imagem para uma versão maior

Nome:	         rede.png
Visualizações:	437
Tamanho: 	23,4 KB
ID:      	56754



  13. #13

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    300M é o datarate, e datarate não tem relação com throughput.

    Você está com sinal insuficiente pra esse datarate, pode notar que o sinal de -56 está como AMARELO, não chega no verde. Pra ter 300M de DATARATE precisaria sinal em torno de -40.

    Testa REDUZIR o datarate, o MCS12 tem 180M (Datarate, ESQUECE througput por enquanto) com canal de 40MHz. Canal de 40MHz exige mais sinal, então TESTA usar canal de 20MHz, aí sim com MCS15 (Que em 20MHz é o datarate de 144M).

    Você precisa mesmo de throughput de 100Mbps full? O datarate de 180M (MCS12) chega perto disso, talvez 90Mbps, mas tem que ter sinal um pouco melhor. Teria que TESTAR pra ver se a potencia maior e a sensibilidade maior com o datarate de 180M permite todo o throughut desse datarate.

    Enfim, você tem que separar datarate de trhoughput, são numeros diferentes, nem sempre o datarate maior resulta em throughput maior, só onde há sinal suficiente. Um datarate de 300M vai permitir um throughput de uns 160Mbps pelo que eu saiba, mas ele exige sinal alto (Muito mais alto do que o que você tem), o seu caso é um bom exemplo, tem sinal insuficiente pra datarate de 300M mas tem sinal suficiente pra datarates menores, tipo 180M, ou mesmo 120M, que darão respectivamente trhoughput de uns 90 e 60Mbps provavelmente.

    Pra ter essa banda fullduplex você tem que ver o nível de sinal nos 2 lados, olhar nos 2 setups. Os 2 lados precisariam sinal tipo -40 pra que o datarate de 300M trafegue 100Mbps full, e precisa não só visada, precisa zona de fresnel 100% limpa, e pouco ruído na vizinhança (Nada de telhado de zinco ou metal em baixo, atras ou do lado, nada de outra CPE 5GHz transmitindo com 27dBm do lado, etc).

    Testar diminuir o datarate aí, se não há sinal suficiente pra um datarate você diminui ele e usa os mais baixos, dá pra conseguir 100Mbps com datarates menores que 300M, não tem NENHUM motivo pra insistir nele, ele só exige mais sinal (Que você não tem).

    Não só veja trafego, veja também o ping, dá um ping -l 1400 e analisa a porcaria que vira uma rede assim (Com datarate mais alto que devia), ping de 200mS onde devia ter 4ms no máximo, isso torna aplicativos via rede lerdos, e cria lerdezas em ipsec no Windows (A maldita descoberta automatica de micros na rede trafega dados ipsec por toda a rede, por isso recomendo rotear suas 2 CPE's, e não colocar em bridge!).

  14. #14

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Citação Postado originalmente por rubem Ver Post
    300M é o datarate, e datarate não tem relação com throughput.

    Você está com sinal insuficiente pra esse datarate, pode notar que o sinal de -56 está como AMARELO, não chega no verde. Pra ter 300M de DATARATE precisaria sinal em torno de -40. REDUZIR o datarate, o MCS12 tem 180M (Datarate, ESQUECE througput por enquanto) com canal de 40MHz. Canal de 40MHz exige mais sinal, então TESTA usar canal de 20MHz, aí sim com MCS15 (Que em 20MHz é o datarate de 144M).

    Você precisa mesmo de throughput de 100Mbps full? O datarate de 180M (MCS12) chega perto disso, talvez 90Mbps, mas tem que ter sinal um pouco melhor. Teria que TESTAR pra ver se a potencia maior e a sensibilidade maior com o datarate de 180M permite todo o throughut desse datarate.

    Enfim, você tem que separar datarate de trhoughput, são numeros diferentes, nem sempre o datarate maior resulta em throughput maior, só onde há sinal suficiente. Um datarate de 300M vai permitir um throughput de uns 160Mbps pelo que eu saiba, mas ele exige sinal alto (Muito mais alto do que o que você tem), o seu caso é um bom exemplo, tem sinal insuficiente pra datarate de 300M mas tem sinal suficiente pra datarates menores, tipo 180M, ou mesmo 120M, que darão respectivamente trhoughput de uns 90 e 60Mbps provavelmente.

    Pra ter essa banda fullduplex você tem que ver o nível de sinal nos 2 lados, olhar nos 2 setups. Os 2 lados precisariam sinal tipo -40 pra que o datarate de 300M trafegue 100Mbps full, e precisa não só visada, precisa zona de fresnel 100% limpa, e pouco ruído na vizinhança (Nada de telhado de zinco ou metal em baixo, atras ou do lado, nada de outra CPE 5GHz transmitindo com 27dBm do lado, etc).

    Testar diminuir o datarate aí, se não há sinal suficiente pra um datarate você diminui ele e usa os mais baixos, dá pra conseguir 100Mbps com datarates menores que 300M, não tem NENHUM motivo pra insistir nele, ele só exige mais sinal (Que você não tem).

    Não só veja trafego, veja também o ping, dá um ping -l 1400 e analisa a porcaria que vira uma rede assim (Com datarate mais alto que devia), ping de 200mS onde devia ter 4ms no máximo, isso torna aplicativos via rede lerdos, e cria lerdezas em ipsec no Windows (A maldita descoberta automatica de micros na rede trafega dados ipsec por toda a rede, por isso recomendo rotear suas 2 CPE's, e não colocar em bridge!).
    Olá Rubem ontem fiz testes com 2 CPEs próximos uma da outra, o sinal dei -5dBm, e a transferência ficou do mesmo jeito. Quando baixo ou envio um arquivo, a velocidade fica em média 11MB/s, ou seja, praticamente 100mbps, porém só consigo enviar ou baixar a essa velocidade. Se eu tentar enviar e baixar ao mesmo tempo não consigo.
    Lembrando, fiz esses testes com 2 CPEs próximas uma da outra, ligadas direto em 2 computadores, com as placas setadas em Full-Duplex.
    Não sou expert em redes, por isso estou humildemente pedindo ajuda, então qualquer ajuda será bem vinda!



  15. #15

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Sinal -5 já é alto demais, cega a etapa de RF com tanta harmonica e sinal refletido, tem que testar com sinal dentro de certos limites, digamos -35 a -45.

    Bom, essa CPE tem interface de rede de 100M, então é natural que ela trafegue um pouco menos de 100Mbps, varios switch e roteadores permitirão só esse trafego (as vezes 10MB/s). Fora o limite de banda reservada do Windows, no XP era 20%, não sei como anda do win7 em diante, mas é bom fazer isso:
    http://www.meuwindows8.com/aumentar-...-no-windows-8/

    Numa rede de 100M você não vai conseguir nem 100M, é limitação nos CI's ethernet, a parte de ethernet não tem relação nnenhuma com a parte wireless, tem um chipset entre eles roteando, ese chipset tem capacidade menor em cPE's mais em conta. Quanto a ser fullduplex, isso é configuração entre a rede ethernet e a CPE, a CPE precisa rotear, trocar os dados via wifi, rotear denovo, e denovo vai ter outra conexão ethernet, realmente não vai chegar em 100Mbps full com isso (Precisaria roteador com porta gigabit).

    Mas realmente não devia ter tanta queda quando tem trafego full comparado a half. Aparentemente o MIMO está se atrapalhando, eu testaria canal de 20MHz, com datarate de 144M (Esse sim aceita sinal -50), não deve chegar em 100Mbps, mas sim nuns 65-70Mbps, só que devia aceitar um trafego maior nos 2 sentidos, algo tipo 40Mbps full.

    Daria pra tentar otimizar mais alguma coisa, tipo aumentar ack time pra uns 30 ou 40uS, usar GI curto (short gi) com canal de 40MHz, aparentemente a etapa de RF está sofrendo pra fazer MIMO com alta velocidade, realmente duvido que isso chegue nuns 100Mbps full-duplex, mas com uns 60Mbps full não devia ter degradação na rede.
    (Essa limitação tem em tudo, tenta escrever 2 arquivos num HD sata2 300,só 1 arquivo escreve a digamos 40MB/s, mas colocando 2 lado a lado a velocidade cai pra uns 12MB/s pra cada, isso é limitação no CI do HD, essa limitação o chipset dessa Maxxgain parece ter, afinal ela usa um chipset meio antiquado pra hoje, um chipset que está presente até nuns roteadores de mesa!)

    Se precisa mesmo 100M full, precisaria hardware mais poderoso, pra 1Km acho que só NanoBridge da Ubiquiti. Mas nada de insistir no default (Default é o modo pra noobs, é o "modo de compatibilidade", não é o modo de desempenho) em 300M se tiver banda pequena, tem que otimizar a configuração pro nível de sinal disponível, sinal baixo requer datarate baixo.

    Ó um roteador de mesa que tem o mesmo chipset que sua CPE Maxxstation:
    http://eletronicalima.com.br/produto...ss-n-150-mbps/
    Mesmo chipset, mas esse roteador de mesa é usados por usuario domestico, não tem mesmo como esse chipset ter um belo desempenho numa rede outdoor pra trafegar muita banda! Nesses roteadores de mesa se você conseguir 60Mbps já se dê por satisfeito! E CPe pra usuario (Cliente) sempre terá limitações do tipo, se você usar Nanostation Loco M5, ou SXT Lite5, provavelmente terá limitação parecida, são CPE's pra clientes. Powerbridge é bem mais cara, mas o desempenho é muito melhor, o foco dela não é cliente de internet via radio, mas sim justamente PTP. Tem Nanobeam M5 16dBi por uns R$ 70 a mais que um Nanostation Loco M5, dá pra imaginar que R$ 70 não paga uma carcaça maior, uma antena maior, e componentes de capacidade melhor, isso não será uma grande melhoria, por mais que custe R$ 350 ainda é uma CPE pra cliente. Se o NanoBeam M5 vai te dar 100M full? Não tenho certeza, só posso garantir que é muuuuuito superior aos Maxxstation. Quem eu poderia garantir que dá 100M full com ping de 4ms é PowerBridge, mas aí o preço sobe demais, talvez seria uma boa optar por Nanobeam (Ou Nanobrdge, versão mais velha, se tiver preço menor compensa) e se contentar com uns 70M full.

    É tão raro alguém precisar rede full, geralmente me preocupo com rede com algo tipo 3:1, tipo 60M de RX e 20M de TX. Mais importante que ter um TX igual o RX é ter tempos de resposta rapidos, pra que broadcast e snmp não sejam lerdos e atrapalhem a navegação, as vezes uma rede com 10M de up mas com ping de 4ms resulta em navegação muito melhor que uma rede com 50M de up e ping de 60ms.

  16. #16

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Rubem,
    O meu cenário é o seguinte... Tenho 2 servidores DLNA (filmes/séries), um em minha casa e outro na casa de meus irmãos.
    Meu "problema" é que assisto a filmes que estão na casa deles e eles assistem filmes que estão em minha casa.
    Na casa de meus irmão tem 2 links de internet Virtua (60M) e Velox (15M), uso o mikrotik para facer o balanceamento e "somar". Na minha casa tenho uma velox de 10M.
    Queria usar o full-duplex pois estou pensando em enviar meus 10M para casa dos meus irmãos, incluir no mikrotik, adicionar no balanceamento para "somar" com os outros 2 links, então eu usaria a internet pela rede dos meus irmãos.
    Ou seja, para eu acessar, muitas vezes (por conta do balanceamento) a conexão vai sair daqui, ir para o mikrotik e então voltar.
    É mais por isso que eu queria que funcionasse em full-duplex.

    Baixando arquivo do PC do meu irmão:
    Clique na imagem para uma versão maior

Nome:	         baixando.png
Visualizações:	183
Tamanho: 	39,4 KB
ID:      	56767

    Enviando arquivo para o PC do meu irmão:
    Clique na imagem para uma versão maior

Nome:	         enviando.png
Visualizações:	159
Tamanho: 	31,8 KB
ID:      	56768



  17. #17

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Eu tenho 2 CPE's TPLink entre minha casa e a da minha irmã por isso também, disponibilizar mídia, mas só compartilho as pastas e pronto, uso cliente de videos do youtube, de podcasts, e a pasta de destino do cliente ed2k e torrent ficam acessíveis. Mas a gente se contenta com 20Mbps de trafego, roda os filmes e series tranquilo (480p geralmente, pouca coisa 720p).

    Bom, então você não precisa exatamente 100Mbps, poderia ter uns 50Mbps full e servir. Acho que devia então testar datarate menor, tipo 120M ou 180M. E também testar reduzir a largura do canal pra 20MHz e testar o datarate de 144M. Eles não terão os 100Mbps half-duplex, terão algo tipo 50 a 70Mbps half, mas provavelmente vão permitir um trafego bidirecional bem melhor, de modo que o RX não derrube o throughput do TX.

    Nas minhas CPE TPlink eu poderia conseguir 35Mbps (Não são mimo), mas aí o ping sobe demais, prefiro velocidade menor mas estável, sem rede IPSEC travando enquanto copia um arquivo.

    (Uso o SuperCopier pra copia, a versão beta 2.2 pra mim é excelente, enquanto ele copia uma coisa ponho outras na fila, posso limitar a velocidade de copia (Útil pra quando copio enquanto vejo um filme, se não limitar a velocidade a copia faz o filme engasgar, limito a uns 15Mbps)

  18. #18

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Rubem,
    O datarate está automático, não fui eu quem setei como 300mbps...
    Outra coisa, o meu ping está em 2ms, com a configuração do jeito que eu disse acima.
    Clique na imagem para uma versão maior

Nome:	         ping.png
Visualizações:	143
Tamanho: 	62,0 KB
ID:      	56801



  19. #19

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Ih, se com -l 1400 tem ping de 2ms, então esse limite de trafego nos 100Mbps só em um sentido é do chipset mesmo.
    (Eu considero um chipset meio fraquinho pros usos de hoje)

    (Quanto ao modo automatico, ele sempre vai pro maior datarate, o que sempre recomendo é NÃO usar o modo automatico, pois ele nem sempre interpreta direito se tem sinal suficiente ou não, e ir testando datarates menores até descobrir em qual datarate o trgouhput começa a diminuir ao invez de aumentar. A configuração manual tá disponível pra otimizar a coisa. O modo auto tá lá pra quem quer plugar e usar o tiver, sem otimização)

  20. #20

    Padrão Re: Informações CPE 510 5.8ghz 13dbi - TP-Link

    Rubem,
    Em um único sentido consigo tranquilamente os 100Mbps de throughput...
    Vou esperar um pouco e acho que vou testar o novo PowerBeam AC...
    Talvez eu teste este CPE510 da TP-Link...
    Como vou me mudar, vou esperar um pouco, depois de mudar testo com este que já tenho ai decido qual eu compro...
    Valeu!