Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Buenas pessoal.

    Estou realizando a instalação de um kit de AirFiber5 (AF5) entre dois predios que dá 4,5km de enlace, visada limpa e fácil.

    Estou tendo problema para fechar um link com af5, efetuei a monstagem e instalacao dos equipamentos, mas no master o chain1 nao da qualidade nem nele mesmo, conforme a foto em anexo alguem ja passou por este problema?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         master.png
Visualizações:	76
Tamanho: 	146,4 KB
ID:      	56590  

  2. Você exagerou na potência, pode deixar beeem mais baixo, coloque 20.

    Quanto a largura de banda, deixe a antena que fará download em 20Mhz e a que fará upload em 10Mhz.



  3. se baixo a potencia ai cai de vez

  4. Então você precisa verificar algumas coisas:

    -Alinhamento
    -fresnel
    -Possibilidade de defeito



  5. to achando que seja defeito pois repare que ele aponta nele mesmo que esta baixo o sinal






Tópicos Similares

  1. Respostas: 14
    Último Post: 19-09-2014, 11:54
  2. Instalação de um servidor dell com o debian 6.0.0
    Por pardall11 no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 11-02-2011, 11:01
  3. Valor para a instalação de um servidor LAMP e proxy
    Por edileyoliveira no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 06-08-2009, 16:58
  4. INSTALACAO DE UM RPM
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-07-2004, 19:04
  5. Duvida na instalação de um Servidor de Correio
    Por Elvis no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 08:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L