Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, voltei a minha rede para atuar como a imagem postada, PPPoE saindo junto com hotspot.
    Clique na imagem para uma versão maior

Nome:	         hot-pppoe.JPG
Visualizações:	67
Tamanho: 	126,6 KB
ID:      	56608

    porem na porta 2 eu configuro um link DA EMBRATEL em dhcp client, sabe o que acontece? Ninguem navega!!! o por que disso?

    meu link ADSL ele é PPPoE ele tem suas rotas normais e navegam todos cliente, a hora que eu deixo só o link da EMBRATEL funcionando todos cliente não abrem páginas,ou seja a banda não passa.

    Me ajudem por favor

    skype: redemkt

  2. Cara postar sua topologia para me poder te ajudar



  3. esta na imagem que postei

  4. nos de mais informações.


    /ip route print

    /ip firewall nat

    att



  5. me add no skype: wld.net






Tópicos Similares

  1. PPPoE JUNTO COM HOTSPOT EM APBRIDGE MIKROTIK
    Por didism2 no fórum Redes
    Respostas: 6
    Último Post: 28-11-2011, 10:26
  2. Hotspot junto com ECMP
    Por marcelbentes no fórum Redes
    Respostas: 2
    Último Post: 02-02-2011, 10:32
  3. AJUDA!! Trabalhar com Hotspot junto com IP/MAC
    Por jacksonfoz no fórum Redes
    Respostas: 7
    Último Post: 07-11-2009, 14:13
  4. PPPoe funciona com Hotspot junto?
    Por ricardofjayme no fórum Redes
    Respostas: 5
    Último Post: 16-05-2008, 16:12
  5. Limitar conexoes com pppoe e hotspot
    Por gfox007 no fórum Redes
    Respostas: 1
    Último Post: 04-12-2007, 10:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L