Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite a todos!

    Amigos estou passando pelo seguinte problema com alguns Radios Rocket M5 aqui na rede!


    Quando o Radio fica como na imagem abaixo, os clientes perdem o acesso.... As antenas dos clientes seguem conectados, mais não conseguem acessar, pois o radio não repassa o IP da rede para os clientes! Voltando a funcionar normalmente após o reinicio do aparelho!


    Clique na imagem para uma versão maior

Nome:	         Problema Ubnt.png
Visualizações:	289
Tamanho: 	119,5 KB
ID:      	56609


    O que os amigos aqui do fórum, podem me sugerir para resolver o problema citado acima?

    Desde Já Grato pela ajuda de todos!

    Que Deus abençoe a todos!

  2. Primeiro faça o procedimentos básicos, desligue espere uns 3 minutos para o processador dele esfrie, atualize o firmware para a versão mais recente.



  3. Citação Postado originalmente por wld.net1 Ver Post
    Primeiro faça o procedimentos básicos, desligue espere uns 3 minutos para o processador dele esfrie, atualize o firmware para a versão mais recente.
    Bom dia amigo !

    Essa na semana passada, fiz esse procedimento, os Radios estavam na versão 5.6.6, ai resolvi mudar para a 5.8.8, e o problema persisti em acontecer....

    Pensei que poderia ser problema no Radio, mais isso está acontecendo com dois Radios Rocket e a uns 40 dias atrás aconteceu com uma Nanoloko m5!

    E só volta depois que eu ou reinicio o equipamento, ou retiro o cabo e conecto de novo!

  4. E ai Galera? Alguma solução? Sei que tem muita gente fera aqui no fórum!



  5. Pela imagem que voce postou nao esta conseguindo acesso pleno ao radio? Esta tendo problemas com varios radios? Parece ser problema de Broadcast em redes bridge.


    Citação Postado originalmente por RadNet Ver Post
    Boa noite a todos!

    Amigos estou passando pelo seguinte problema com alguns Radios Rocket M5 aqui na rede!


    Quando o Radio fica como na imagem abaixo, os clientes perdem o acesso.... As antenas dos clientes seguem conectados, mais não conseguem acessar, pois o radio não repassa o IP da rede para os clientes! Voltando a funcionar normalmente após o reinicio do aparelho!


    Clique na imagem para uma versão maior

Nome:	         Problema Ubnt.png
Visualizações:	289
Tamanho: 	119,5 KB
ID:      	56609


    O que os amigos aqui do fórum, podem me sugerir para resolver o problema citado acima?

    Desde Já Grato pela ajuda de todos!

    Que Deus abençoe a todos!






Tópicos Similares

  1. Respostas: 8
    Último Post: 17-11-2016, 17:56
  2. Problemas com enlace rocket m5 + dish 30 - 5 km
    Por FilipiGrijo no fórum Redes
    Respostas: 5
    Último Post: 09-12-2012, 20:18
  3. Respostas: 6
    Último Post: 29-01-2011, 18:56
  4. Problemas com Radio SENAO
    Por clistenis no fórum Redes
    Respostas: 7
    Último Post: 13-10-2004, 21:14
  5. Problema com RADIO
    Por epf no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-07-2004, 08:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L