+ Responder ao Tópico



  1. #1

    Padrão Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    Boa tarde senhores,

    Eu anteriormente postei neste fórum um enlace com um par de Dish 34 dbi e um par de RB921UAGS-5SHPacT-NM, pois bem o enlace funcionou perfeito até que uma chuva veio e acabou com um o trabalho de uma semana inteira. Depois dessa chuva não consegui mais alcançar a mesma performance e a cada dia o sinal ia degradando.

    Resolvi mudar para RB METAL 5hpn com um par de antenas Zirok é o que antes com a dish eu fechava em -69, passei a fechar com a zirok em -50. Um ganho extraordinário. Acho que as minhas dish estavam com defeito.

    Bem agora preciso da ajuda de vcs para configurar a rb metal, estou usando a versão 5.26, pois a versão 6.0 não me parece confiável.

  2. #2

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    Olá amigo, quanto conseguiu de banda neste no cenário de 68Km?



  3. #3

    Padrão

    q tipo deajuda quer?

  4. #4

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    RB metal é questão de tempo para começar a ficar pirada...

    Um dos sintomas que aconteceram com todas que usamos foi simplesmente sumir a emissão do SSID. Daí só reiniciando. De início acontecia de vez em quando e com o passar do tempo aumentou a frequencia dos travamentos.
    Eu cheguei até a fazer uma regra de reboot e no scheduler agendei para curtos períodos de tempo. Era um saco.
    Este aumento de sinal pode ser porque a metal tem mais potencia, o que pode ser uma faca de dois gumes.
    Tenho aqui só para enfeite em cima de mesa....



  5. #5

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    Moderador, me desculpas mas você esta falando da RB NETMETAL AC ?

  6. #6

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    Alguém a comparou com o ROCKET AC?



  7. #7

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    quanto passou de banda afinal???

  8. #8

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    Citação Postado originalmente por lima Ver Post
    Moderador, me desculpas mas você esta falando da RB NETMETAL AC ?
    Não, é o mikrotik metal http://routerboard.com/RBMetal5SHPn

    Aconteceu o que relatei tanto com 2.4 como com 5.8 e não foi com um ou dois só. Não era problema de energia pois no mesmo cabo foi colocado outro equipamento e funciona sem problemas.
    O mesmo sintoma encontrei também com as RBs 711. Nunca vi isso acontecer com outras RBs.
    Sinceramente não sei dizer o porque.



  9. #9

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    1929 meu parceiro usa na cidade que ele atende sem problema algumas metal 5.8
    Última edição por alexsuarezferreira; 16-01-2015 às 09:21.

  10. #10

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    Consegui passar 40 mbps, mas assim no teste, quando coloco o tráfego da rede não passa de 30



  11. #11

    Padrão Re: Enlace 68 km MIkrotik com RouterBoard Metal 5hpn

    Citação Postado originalmente por alexsuarezferreira Ver Post
    1929 meu parceiro usa na cidade que ele atende sem problema algum as metal 5.8
    Pois foi em POP na cidade que aconteceu isso Alex. E não foi só um. E sempre o mesmo sintoma, primeiro some o SSID e depois trava tudo. Se identificar nos primeiros minutos ainda permite acesso remoto para reinciar. Se passar algum tempo que não consegui identificar daí trava também a Lan e perde o acesso remoto.
    E todas as RB 711 que utilizamos aconteceu a mesma coisa. E não era problema de cabo etc etc pois com a troca por outro equipamento o problema é resolvido. Se voltar a colocar o mesmo Metal, o problema volta.

    Eu não gosto muito deste negócio de ir trocando equipamentos sem saber o motivo do porque aconteceu. As vezes a "gurizada" chega no POP e já quer ir trocando sem ao menos identificar o que aconteceu. Daí que um equipamento sai de uma torre e algum tempo depois vai para outra torre. Isso acaba dando muita instabilidade.
    Se saiu de uma torre depois de bem identificado o que aconteceu, tem que "encostar" no fundo do baú. Foi o que aconteceu com estes MK Metal. Testamos exaustivamente, ativar o watchdog não resolveu. Até regra para reiniciar e scheduler para agendar o reboot fizemos para ver se diminuia a incidencia de travamentos. Não deu para aguentar.
    E o mais gozado nisso é que aconteceu em 2.4 e também em 5.8

    A única solução ( gambiarra ) que encontrei para isso seria o uso de uma régua POE gerenciável. Assim não precisa ir no local em caso de travamento total. Mas o monitoramento tem que ser permanente pois ele pode ficar uma semana sem travar como pode travar várias vezes no dia.

    A única coisa que não testamos foi alimentar com 24V com cabo bem curtinho.