+ Responder ao Tópico



  1. Bom dia pessoal,
    Tenho uma RB750 com integração com windows server 2008 que no caso é o DNS pois as máquinas estão em domínio, o problema é que alguns sites
    corporativos assim como seus respectivos e-mails não funcionam nem mesmo configurados
    no Microsoft Outlook. Mas não é sempre que acontece, o provedor informou que esta tudo ok
    e que o problema é em minha rede.
    Seguindo orientação do amigo Trober a configuração da RB está assim:

    /ip dhcp-server network set 5 dns-server=192.168.100.1 wins-server=192.168.100.1 ntp-server=192.168.100.1Esse ip é o do server2008.

  2. Eduardo06,
    você tem firewall nesta rede?
    você tem regras no filter rules do MK?
    está fazendo balanceamento de links?
    O gateway é o próprio roteador?
    tente tirar o cabo de entrada do link e configurar direto em seu computador para ver se ocorre o mesmo erro.



  3. Pergunte se o provedor usa balanceamento de link, mas pode ser apenas problemas com dns ou seja o dns sendo passado pelo winserver para as maquinas ja que o dns é 192.168.100.1 as maquinas depende deste ip para funcionarem e resolver os dominios se ao parar vc for no winserver e fizer o comando no cmd ping www.uol.com.br e obter erro pode ser este o problema, outra forma de saber se o provedor usa balanceamento e esteja te causando esta dor de cabeça seria o seguinte abra 2 prompt do wndows digita tracert www.uol.com.br e tracert www.terra.com.br veja se as primeiras rotas foram por rotas deferentes ou link diferentes se isso acontecer pode ser o seu problema.

  4. Reclamei inúmeras vezes semana passada e no sabado dia 17-01-15 aparentemente o problema foi resolvido.
    Foi no provedor mesmo, pois testei diretamente no cabo do link e exigi que o tecnico da empresa viesse para comprovar.
    Porém isso não é a primeira vez que acontece, acredito que seja algo lá mesmo.
    De qualquer forma muito obrigado, fiz os testes que vcs postaram, na minha rede interna está tudo ok.






Tópicos Similares

  1. Windows 2008 Server R2 Standard problema com NET ?
    Por AndersonBruno no fórum Redes
    Respostas: 0
    Último Post: 19-01-2016, 06:31
  2. Separar a rede com mikrotik rb750
    Por lucasperegrino no fórum UnderLinux
    Respostas: 5
    Último Post: 05-05-2015, 07:02
  3. Respostas: 7
    Último Post: 06-04-2015, 13:48
  4. Windows 2008 Server R2 Como servidor DNS
    Por ledobm no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-01-2014, 15:33
  5. Respostas: 5
    Último Post: 10-02-2013, 13:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L