Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera perdi acesso a uma rb 2011 quando fui voltar da versão 6 para 5x ai verifiquei também que ela não tem porta serial, tem alguma solução pra isso ou só jogar fora a rb?

  2. Cara, já aconteceu comigo numa RB 750, oque eu fiz já que não tem porta serial, foi ligar ela com o botão reset apertado, semelhante ao modo tftp dos Nano, ocorre isso porque no fazer o downgrade pode ter dado problema no firmware (bootloader) dela, já que quando faz downgrade do sistema, o firmware fica a mesma versão, ou seja a mais nova, o firmware que me refiro é aquele que fica em system>firmware, ai o mesmo não consegue bootar a versão 5x, porque o sistema é mais antigo que ele, então quando vc liga a RB com reset apertado ela consegue bootar com um bootloader que tem nela de backup, depois de você acessar a RB, upa a versão 6x novamente e da um upgrade no firmware, que vai estar ok.



  3. Se não funcionar desse modo mais fácil, você vai ter que ir pelo modo difícil do netinstall, tem um tutorial do nosso amigo m4d3, aqui neste link https://under-linux.org/entry.php?b=3009

  4. +1 netinstal



  5. eu li isso ai do tutorial netinstal mas não tem aonde soldar os fios :S, tem como fazer por rede sem ser serial?






Tópicos Similares

  1. Perda de acesso após downgrade (Perdi minha RB?)
    Por gmgustavocruz no fórum Redes
    Respostas: 7
    Último Post: 21-01-2013, 08:11
  2. Respostas: 11
    Último Post: 02-01-2012, 13:01
  3. Problemas após Downgrade
    Por DarthLodis no fórum Redes
    Respostas: 4
    Último Post: 31-12-2008, 12:26
  4. Rádios sem acesso após o segundo mikrotik
    Por albinogenivaldo no fórum Redes
    Respostas: 3
    Último Post: 19-07-2008, 17:43
  5. Edimax problemas de acesso apos instalar firm aprouter
    Por cleciorodrigo no fórum Redes
    Respostas: 2
    Último Post: 03-11-2006, 07:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L