+ Responder ao Tópico



  1. Bom dia pessoa sou novo aqui novo aki no forum, estou com 1 Bullet M5 como AP e tenho 2 clientes com NanoStation5 Locco, ja desativei o AirMax e mesmo assim não consigo conectar ambos. Alguem pode me ajudar ou posso fazer?
    OBs.: Ja atualizei as NanoStation5 Locco

  2. O Bullet M5 está no modo acess point?
    Canal de 20MHz?
    Channel shifting desmarcado?
    Canal usavel no brasil, tipo 5725 a 5865?

    Os Nanostation escaneiam o SSID?
    Se escaneiam, qual o nível de sinal? Algo tipo -80 é sinal baixo, inusável, tem que ver se tem visada (Precisa ter).
    Sinal bom e suficiente seria algo tipo -65, ou mais alto tipo -50.



  3. Cara os possiveis erros de não se conectar são esses.
    Dê uma olhada no País selecionado se é o mesmo em ambos, a largura de canal se ta em 20mhz, AirMax desabilitado e por ultimo ver se sinal está bom, o sinal tem que ta entorno -56 ... -75dBm.
    se não der certo, qual e a versão que esta na nano loco5?






Tópicos Similares

  1. pinga mais nao conecta no explorer
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 9
    Último Post: 07-09-2005, 01:55
  2. Windows 2003 não conecta no compartilhamento Samba
    Por Ricardo Silva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2005, 10:13
  3. Respostas: 0
    Último Post: 11-01-2005, 10:24
  4. php não conecta no PostgreSQL
    Por anonimo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-04-2004, 00:54
  5. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 11:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L