Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. por favor S.O.S

  2. Faz assim:

    add action=add-dst-to-address-list address-list=Facebook address-list-timeout=0s chain=forward content=facebook disabled=no protocol=tcp src-address=xxx.xxx.xxx.xxx/xx


    add action=reject chain=forward disabled=no dst-address-list=Facebook dst-port=443 protocol=tcp reject-with=icmp-host-unreachable src-address=xxx.xxx.xxx.xxx/xx

    Onde tem xxxx vc coloca o ip da sua rede ou range, se preferir pode colocar lá um ip e marcar ! que aí bloqueia tudo menos esse ip.



  3. amigo, habilita o web-proxy e vai bloquear atraver do proxy do mikrotik....
    fica mais facil pra voce gerenciar os bloqueios assim !

  4. esta é a regra, é só copia e colar ai depois muda para o seu seario.

    /ip proxy
    set enabled=yes
    set src-address=0.0.0.0
    set port=8080
    set parent-proxy=0.0.0.0
    set parent-proxy-port=0
    set cache-administrator="webmaster"
    set max-cache-size=none
    set cache-on-disk=no
    set max-client-connections=600
    set max-server-connections=600
    set max-fresh-time=3d
    set always-from-cache=no
    set cache-hit-dscp=4
    set serialize-connections=no

    /ip firewall nat
    add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=8080

    /ip firewall filter
    add chain=input in-interface=<Your WAN Port> protocol=tcp dst-port=8080 action=drop

    /ip proxy access
    add dst-host=www.vansol27.com action=deny

    /ip proxy access
    add path=*.exe action=deny
    add path=*.mp3 action=deny
    add path=*.zip action=deny
    add path=*.rar action=deny

    /ip proxy access
    add dst-host=:mail action=deny





  5. muito obrigado, mas gostaria bloquear a play store e outros serviços nos smartfones, para alguns usuarios






Tópicos Similares

  1. Regra para bloquear o Windows Live Messenger
    Por Marcell no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-04-2007, 17:44
  2. Regra para bloquear nmap
    Por spyderlinux no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-06-2006, 15:24
  3. Regra para bloquear dawnload por horário
    Por valeonline no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-01-2006, 23:35
  4. Regra para bloquear radio
    Por derson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-01-2006, 09:51
  5. regra para bloquear todas as portas
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-05-2004, 11:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L