Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde a todos, estou com uma duvida que ta me deixando de cabelo em pé, tenho um cliente conectado(usando nanostation loco m2) em 1 de meus radios,(groove mikrotik) eis a questão no cliente o sinal estar excelente ( -47dbm / CCQ 95%), no meu ap groove mikrotik(-78 dbm e CCQ: 50/93%), em quem devo confiar no ubnt ou mk? e pq no mk ccq fica 50/93%? agradeço a atenção de todos obrigado.
    Última edição por isaquebrumel; 28-01-2015 às 16:14.

  2. Também tenho essa dúvida. Acontece comigo também, no meu caso minha rede é toda ubnt, airmax.

    No cliente verifico um sinal e no meu ap outro sinal com uma diferença de 5 ou 6 dbm.

    Acho que o colega @rubem pode nos explicar da melhor maneira possível essa nossa dúvida!



  3. Citação Postado originalmente por faelldantas Ver Post
    Também tenho essa dúvida. Acontece comigo também, no meu caso minha rede é toda ubnt, airmax.

    No cliente verifico um sinal e no meu ap outro sinal com uma diferença de 5 ou 6 dbm.

    Acho que o colega @rubem pode nos explicar da melhor maneira possível essa nossa dúvida!
    no meu caso a diferença é muita , de um sinal exelente de -47 para péssimo de -78 dbm. kd nosso amigo rubem,

  4. Na verdade são dois CCQ mesmo, o CCQ q aparece no Nano é da transmissao do nano, e o q aparece no groove eh da transmissao dele, para fica estavel esses CCQ precisam ficar acima de 90%, de ambos lados



  5. Citação Postado originalmente por isaquebrumel Ver Post
    no meu caso a diferença é muita , de um sinal exelente de -47 para péssimo de -78 dbm. kd nosso amigo rubem,

    É que as vezes o equipamento nao troca o MCS certo, no aparelho com sinal pior, testa trocar o MCS pra fixo e mais baixo, testa um a um até melhorar.






Tópicos Similares

  1. ACK e qualidade de sinal
    Por Bender no fórum Redes
    Respostas: 25
    Último Post: 09-08-2009, 23:36
  2. Respostas: 10
    Último Post: 10-10-2008, 09:52
  3. Respostas: 33
    Último Post: 20-01-2008, 16:11
  4. Dúvida - Desvio de sinal c/ antena omini.
    Por LaGatz no fórum Redes
    Respostas: 3
    Último Post: 07-03-2006, 07:03
  5. Dúvida sobre a qualidade do sinal
    Por renanmathias no fórum Redes
    Respostas: 4
    Último Post: 25-07-2004, 10:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L