+ Responder ao Tópico



  1. Senhores , Boa Tarde

    Estou com um problema gigantesco....

    Nesse final de semana peguei 25 novos clientes

    Desses 25 , 10 usam Smart TV SAMSUNG

    O problema que ocorre é o seguinte

    O equipamento acessa a rede wifi normalmente , porém não conecta na internet , sendo que outros dispositivos da mesma rede , usa normalmente , a mensagem que aparece é essa aqui:

    Clique na imagem para uma versão maior

Nome:	         Erro_Samsung Smart.jpg
Visualizações:	467
Tamanho: 	1,91 MB
ID:      	57093


    "Conectado à rede sem fio , mas não à Internet.

    Config. Rede concluída , mas não é possivel conectar à internet.
    Contate o Provedor de Serviços de Internt p/ acessar a Internet."

    A minha estrutura é essa:


    Modens

    1 - rb1100ahx2 - load balance

    2 - rb1100ahx2 - servidor hotspot + web proxy

    3 - rb1100 ahx2 - conectando 4 rb800


    Cliente usa :

    Sxt lite 5 para receber o sinal do meu provedor

    +

    Groove a52hpn para enviar o sinal para casa (coloquei um tplink para teste e o problema continuou , ou seja não é um problema no access point.

    Segue em anexo um print do erro que aparece na TV do cliente (Desculpem a imagem , a câmera perdeu o foco antes de eu tirar

    Obrigado pessoal

  2. Alguém aí tem alguma dica?
    Apontamento firewall ?
    Cache?

    Alguma coisa ?



  3. Ja itvemos problemas com Smart Tv Phillps quando usavamos Cache, solução foi tirar do cache...

  4. Pois é , ontem eu "resolvi" de uma forma que eu não queria...

    Criei uma regra fazendo com que aquele cliente passe fora do cache...

    Se fosse possível fazer com que apenas a TV estava bom , mas infelizmente ele tem uns 10 equipamentos na rede e agora todos os equipamentos da rede do cliente estão passando por fora....

    Vai ano , e vem ano , e ainda não temos como contornar esse tipo de problema com o cache....






Tópicos Similares

  1. RB não conecta na Internet
    Por condenet no fórum Redes
    Respostas: 2
    Último Post: 12-08-2014, 07:35
  2. RB750 - Conecta na Internet ADSL, Mas não Navega
    Por viniciusvams no fórum Redes
    Respostas: 11
    Último Post: 22-07-2012, 12:57
  3. vpn(freeswan) estacoes nao conectam na internet
    Por riva no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-04-2005, 01:27
  4. Maquina nao conecta na NET
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-01-2005, 10:07
  5. Respostas: 1
    Último Post: 24-09-2003, 14:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L