Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Não passa banda no PTP 1.5 Km
    Largura de banda menor cai o CCQ

    Já troquei equipamentos o resultado é o mesmo

    Clique na imagem para uma versão maior

Nome:	         AP.jpg
Visualizações:	137
Tamanho: 	251,1 KB
ID:      	57188 Clique na imagem para uma versão maior

Nome:	         Station.jpg
Visualizações:	121
Tamanho: 	269,3 KB
ID:      	57189

  2. Pra ser sincero não vejo como conseguir mais que uns 30Mbps em dararate de 60M. Então ter 27Mbps não é tão ruim pra esse datarate.

    Dá pra testar coisa tipo trocar canal, trocar encriptação, datarate module em alternative, apontar as 2 antenas cerca de 0,5º pra cima, tentar afastar a antena de reflexo traseiro, lateral ou inferior.

    E... quando o airmax capacity está tão baixo seria bom nem usar ele. Como fica sem airmax?

    60M é datarate de MCS9 com gi curto. Testou MCS12 com 20MHz com gi longo? Tenta insistir nisso, tira tudo do auto (canal, potencia, eirp, datarate, ack-timeout 50% maior que o correto ("Distancia") etc) e veja como fica.



  3. Pois é @rubem, esse AirMAX Capacity do jeito como está é um forte indício de obstrução de visada, por que com esse equipamento a essa distância não deveria ficar assim.

  4. Vou fazer estes testes pela madrugada e retorno os resultados



  5. Mudanças

    Largura de Banda = 20MHz e 30MHz
    MCS = 12
    Data Rate Module = Alternative (melhorou muito o airmax)
    Distancia = Travada 50% a mais (era pra fazer isto mesmo?)
    Canal = Busca do melhor canal
    Potência = Tentei diminuir a potência, mas perdi em CCQ

    Uai só e não é que melhorou
    Clique na imagem para uma versão maior

Nome:	         ap.jpg
Visualizações:	84
Tamanho: 	281,0 KB
ID:      	57209
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ap.jpg
Visualizações:	63
Tamanho: 	233,2 KB
ID:      	57208  






Tópicos Similares

  1. PTP 7 KM Sinal 100% Não passa Banda - HELP
    Por AndersonFox no fórum Redes
    Respostas: 10
    Último Post: 26-08-2016, 10:26
  2. Respostas: 13
    Último Post: 06-08-2016, 22:26
  3. (ajuda)PTP power beam m400 25dbi 8,5km não passa banda ,
    Por guiggoo no fórum Servidores de Rede
    Respostas: 10
    Último Post: 27-07-2016, 12:49
  4. Respostas: 34
    Último Post: 21-06-2015, 19:47
  5. Pppoe nao passa banda full
    Por liloliver no fórum Redes
    Respostas: 4
    Último Post: 09-11-2012, 18:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L