+ Responder ao Tópico



  1. Bom dia !
    Estive pesquisando no forum mas não localizei solução para meu problema, é o seguinte:
    1 link fibra 10m
    1 link adsl 10m
    um balance tp-link
    uma RB 450g

    Configurado o hotspot na rb e funcionando perfeito, quando cadastro IPs no IP bindings + queues, para passar sem autenticar no hotspot e esses clientes começão a navegar a rede se torna lenta com perda de pacotes, se estiverem só os clientes logados pelo hotspot pode estourar banda que não perde um pacote nem aumenta ping. Ja troquei a fonte da RB, já troquei também a RB, ja revisei toda a configuração, mas não encontrei o problema. E o detalhe é que preciso ter ips que passem sem autenticação.

  2. Amigo, acredito que o simples fato de liberar pelo bindings não influencia em nada a qualidade da conexão.
    você deve analisar se esses clientes estão com conexão de qualidade ( se for via rádio) ou em caso de via cabo pode ser problema em algum cabo ou coisa parecida.



  3. Os pcs que estão liberados pelo binbings são todos via cabo, fiz o seguinte teste: coloquei um arquivo para dowload com o pc liberado por hotspot o ping ficou normal, mudei a placa de rede desse pc para um ip fixo ja cadastrado no bindings+queues, o ping começou cair, ja fiz esse mesmo teste em duas rb 450g e em uma 750, e todas apresentaram esse problema.






Tópicos Similares

  1. Respostas: 27
    Último Post: 29-04-2017, 20:31
  2. ping alto e perda de pacotes.
    Por Rogeriolm no fórum Redes
    Respostas: 8
    Último Post: 22-05-2012, 23:47
  3. Respostas: 18
    Último Post: 13-04-2010, 08:51
  4. Respostas: 1
    Último Post: 01-07-2008, 18:37
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L