+ Responder ao Tópico



  1. #1

    Unhappy Porque ?

    Clique na imagem para uma versão maior

Nome:	         2.JPG
Visualizações:	69
Tamanho: 	52,6 KB
ID:      	57352Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	78
Tamanho: 	98,9 KB
ID:      	57351Por que na medição do nanobeam dá um valor , e na medição do medidor de velocidade nao passa de 10 MB !

    Por favor me ajudem!!!!

  2. #2

    Padrão Re: Porque ?

    A banda mostrada na medição do AirOS é apenas a capacidade do enlace. O quanto você vai conseguir para a Internet depende do plano contratado com o provedor. Você sabe disso, certo?

    No seu caso está parecendo que você contratou 10Mbps ou algum equipamento depois do enlace com as NanoBeams não está conseguindo trafegar mais que isso.

    Se for ADSL, pode ser que o modem não esteja aguentando mais que isso (se estiver roteando, coloque-o em bridge que terá melhores resultados). Além disso, já foi dito muitas vezes que esse teste de throughput do AirOS não apresenta valores reais. Pode ser que a capacidade real do seu enlace seja apenas esses 10Mbps.

    Enfim, pode ser muita coisa, mas você não deu detalhes de qual a aplicação desse enlace, qual a topologia, como é o link, etc. Sem essas informações, não há como ajudar muito.



  3. #3
    Avatar de shuttner
    Ingresso
    Aug 2008
    Localização
    Boa Vista - Roraima
    Posts
    257
    Posts de Blog
    1

    Padrão Re: Porque ?

    Qual sua velocidade contratada?

  4. #4

    Padrão Re: Porque ?

    Resolvido.

    Cabo de rede da POE da nanobeam estava muito grande (mais ou menos 30m) e isso fez com que nao passasse de maneira nenhuma meus 30M...



  5. #5

    Padrão Re: Porque ?

    coloca um print novo para nós vermos como ficou.