Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, boa noite!
    Adquiri o APC 5M-90 da Intelbras e estou tendo dificuldades para configurá-lo como AP. Não sei o que está acontecendo, pois sua configuração é super fácil e intuitiva, porém não estou tendo êxito na configuração como AP. Já testei o aparelho como cliente e rolou na boa. #Minha intenção usar esse AP para transmitir o sinal com outros clientes que usam cpe Intelbras WOM 5000 siso. Velocidade pretendida é de 3 MB a 7 MB por cliente.
    Espero ajuda.
    Obrigado.

  2. A princípio em Configuração Wireless, colocando como Acess Point com WDS, selecionando o país brasil, e deixando o resto no default, não teria porque um WOM5000 não escanear.

    Colocando em SISO (Nessa aba Config>Wireless) ou em MIMO só muda o desempenho, mas o fato de escanear é indiferente.

    Ou o problema não é escanear mas sim conectar? (Encherga, mas não conecta). Testa segurança WPA2 AES e não outra coisa, seleciona largura de canal fixa em 20MHz, seleciona um canal aceito no brasil (De preferencia 5750 a 5865MHz) e não deixe no AUTO.

    Se já fez essas config's, manda print screen da tela de configuração, a princípio não tem segredo, o único problema seria seleciona país diferente em AP e cliente (Que pode gerar uso de canais diferentes), ou tentar usar iPoll ou repeater (iPoll não é problema desde que use AP e cliente Intelbras com suporte a iPoll, mas repetidor é um lixo quase sempre, exige sinal alto e bom, é bom evitar sempre que puder).



  3. Já fiz estas config´s e não deu certo. Não quero acreditar que meu rádio esta com defeito, neste caso, prefiro que seja alguma falha de configuração rsss. Estou atento com as frequências, país, segurança e etc.... O que acontece é que faço todas configurações necessárias e não consigo enxergar "visualizar" o AP, nem no modo Access point wds (que conversa com todos os rádios) e nem no modo ipool (proprietário). Já configurei no modo bridge e no modo roteador, sem sucesso nos dois.

  4. Desativa o espaçamento de canal



  5. Olá Robson, desativei o DFS e fiz um rodízio de canais e descobri que em alguns o ssid aparece nos meus clientes e em outros não. Atualmente já está rodando no meu AP com DFS ativado e, obviamente, escolhi um canal em que ele aparece para os meus clientes. Tudo sob controle.
    Obrigado pela atenção meus amigos.
    Forte abraço!






Tópicos Similares

  1. Respostas: 28
    Último Post: 08-01-2017, 17:25
  2. Respostas: 4
    Último Post: 12-08-2014, 14:17
  3. Respostas: 8
    Último Post: 20-04-2011, 22:03
  4. Respostas: 4
    Último Post: 05-10-2008, 22:32
  5. como fazer rajada (burst) htb e como funcionar me ajude por favor
    Por reginaldotg no fórum Servidores de Rede
    Respostas: 7
    Último Post: 05-04-2008, 07:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L