Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal tenho uma RB450G aqui configurada em Hotspot, tudo funciona normal, só que quero colocar um roteador residencial pegando internet da RB, já configurei a porta WAN do roteador em DHCP (pega o ip), já coloquei a porta desabilitada em ip statico mais não aparece pagina de login no meu notebook, porem nos celulares android é tudo normal. O que pode ser?????

  2. Se vc conectar na wan e deixar configurado ip dinamico com DHCP ATIVO vai aparecer a tela de login, porém o primeiro que logar o sinal vai ficar liberado então coloque senha no wifi.
    No seu caso seria melhor criar um servidor PPPoE.
    Minha RB é a RB450G, meu provedor é todo PPPoE.



  3. vocês que já tem uma rb450g ela tem entrada para sdcard de quantos gb ?




  4. Citação Postado originalmente por tacioferreira Ver Post
    Obrigado Tacio, mais procurando esse microsd classe 2 de 16gb da sandisk não encontrei. Você saberia onde encontrar ou outra alternativa que funcione ?






Tópicos Similares

  1. Não aparece pagina de bloqueio do mk-auth
    Por orelhared no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-10-2015, 14:26
  2. Hotspot trava e não abre página de login
    Por seiskneko123 no fórum Redes
    Respostas: 8
    Último Post: 02-10-2012, 15:39
  3. Respostas: 6
    Último Post: 26-01-2009, 23:51
  4. Respostas: 15
    Último Post: 11-09-2007, 09:10
  5. Linuxconf em modo texto e grafico nao aparece o menu impress
    Por To-Doido no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-06-2005, 08:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L