Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou tendo problema com alguns clientes que estão usando somente o upload como a imagem abaixo, mas não consegue navegar o que pode esta acontecendo.
    Clique na imagem para uma versão maior

Nome:	         erro up.png
Visualizações:	38
Tamanho: 	220,7 KB
ID:      	57446 as vezes tem cliente que esta com 15 mega de upload mas com download zerado sem conseguir navegar ai reinicio o servidor e volta ao normal,ai depois volta o problema de novo, não são todos só clientes são alguns...

  2. Pode ser algum problema na máquina do cliente, experimente tirar a máquina da rede e verifique.



  3. O pior que nem chega na rede do cliente apenas no nano como mostra a imagem abaixo, passei a noite acordado pra monitorar, acho que os nano da rede mesmo...

    Clique na imagem para uma versão maior

Nome:	         erro nano.jpg
Visualizações:	22
Tamanho: 	54,7 KB
ID:      	57460

  4. Da um torch e verifica a origem do trafego.



  5. Ja dei o Drop mas não funfa, os ips são da china da china, do brasil e resto do mundo, só fica normal depois que consigo entrar no radio e reinicio o mesmo.






Tópicos Similares

  1. Erro de Instalação pelo HD no Linux CL8
    Por shakejb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-01-2003, 22:11
  2. Erro de entrada e saida !!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-01-2003, 18:04
  3. valor máximo de upload
    Por Elder no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-01-2003, 20:22
  4. Erro de parâmetro no Script logon.bat
    Por ATNunes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-12-2002, 10:35
  5. Erro de arquivo no linux
    Por Claudemir no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 11:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L