+ Responder ao Tópico



  1. #1

    Padrão problemas em conectar clientes:

    boa tarde galera, gostaria de saber se alguém poderia me ajudar a seguinte situação
    recentemente transferir meus painéis de uma torre para outra.
    após a troca alguns clientes não se conectam mais em um painel com rockt m5, os clientes enxergam sinal mas não consegue segurar conexão conecta só que fica caindo direto. Como se o ap tivesse dealigando. Todos os cliente desse ap se conectaram perfeitamente. Mais tem alguns que nao deram certo. gostaria de saber de vocês se vocês poderia me ajudar já que estou com uma semana na situação e não consigo resolver o problema. Grato.

  2. #2

    Padrão Re: problemas em conectar clientes:

    Citação Postado originalmente por dbnet Ver Post
    boa tarde galera, gostaria de saber se alguém poderia me ajudar a seguinte situação
    recentemente transferir meus painéis de uma torre para outra.
    após a troca alguns clientes não se conectam mais em um painel com rockt m5, os clientes enxergam sinal mas não consegue segurar conexão conecta só que fica caindo direto. Como se o ap tivesse dealigando. Todos os cliente desse ap se conectaram perfeitamente. Mais tem alguns que nao deram certo. gostaria de saber de vocês se vocês poderia me ajudar já que estou com uma semana na situação e não consigo resolver o problema. Grato.
    Da uma olhada nos logs do seu servidor se conta algum erro, esta com situação parecida, e tinha um cliente que estava com dhcp abilitado, foi so desconecta-lo e tudo voltou ao normal.
    Vi essa dica aqui, https://under-linux.org/showthread.php?t=163120



  3. #3

    Padrão Re: problemas em conectar clientes:

    Citação Postado originalmente por JOSEVAL1 Ver Post
    Da uma olhada nos logs do seu servidor se conta algum erro, esta com situação parecida, e tinha um cliente que estava com dhcp abilitado, foi so desconecta-lo e tudo voltou ao normal.
    Vi essa dica aqui, https://under-linux.org/showthread.php?t=163120
    Bom dia JOSEVAL1. não tinha pensado nisso,
    só que agora estou com outro problema, nas casas que estão com esse problema de conexão, eu troquei os radio
    no caso era AirGrid m5 ainda continuam com ubiquiti airgrid tbm e ainda continua a mesma coisa conecta e cai, ou então enxerga o sinal bom mais não conecta,
    porem eu hoje fui verificar se o problema era essas antenas, recolhida dos clientes, e pra minha surpresa conectei elas em outras casas e com o mesmo ap e esta rodando normalmente, e agora fiquei na duvida mais ainda,


    OBSERVAÇÃO
    todos os meus clientes são pppoe,
    coloco pra discar no radio, e quando tem roteador eu desabilito o dhcp dos roteadores, colocando em modo Bridge
    se vc puder me ajudar agradeço,

  4. #4

    Padrão Re: problemas em conectar clientes:

    Ih, esse problema de "Antena A no cliente A tá com problema" sempre tive, mas colocando a antena A no cliente B o problema desaparece.

    Nessa hora você começa a ver reflexos, ruído criado por rede eletrica por perto, esses detalhes que em 95% das vezes não fazem diferença (Sobram 5%). Então a tática de leigo de "trocar pra testar" no cliente ainda acho o melhor remédio, seja CPE, grade, disco, yagi, biquad, seja RB ou roteador TPLink.



  5. #5

    Padrão Re: problemas em conectar clientes:

    Citação Postado originalmente por dbnet Ver Post
    Bom dia JOSEVAL1. não tinha pensado nisso,
    só que agora estou com outro problema, nas casas que estão com esse problema de conexão, eu troquei os radio
    no caso era AirGrid m5 ainda continuam com ubiquiti airgrid tbm e ainda continua a mesma coisa conecta e cai, ou então enxerga o sinal bom mais não conecta,
    porem eu hoje fui verificar se o problema era essas antenas, recolhida dos clientes, e pra minha surpresa conectei elas em outras casas e com o mesmo ap e esta rodando normalmente, e agora fiquei na duvida mais ainda,


    OBSERVAÇÃO
    todos os meus clientes são pppoe,
    coloco pra discar no radio, e quando tem roteador eu desabilito o dhcp dos roteadores, colocando em modo Bridge
    se vc puder me ajudar agradeço,
    Amigo, qnts clientes são com esse problema, todos no memso ap?

  6. #6

    Padrão Re: problemas em conectar clientes:

    Citação Postado originalmente por JOSEVAL1 Ver Post
    Amigo, qnts clientes são com esse problema, todos no memso ap?
    Não é todos, e penas quatro clientes, os demais estao conectado perfeitamente nesse ap



  7. #7

    Padrão Re: problemas em conectar clientes:

    Citação Postado originalmente por dbnet Ver Post
    Não é todos, e penas quatro clientes, os demais estao conectado perfeitamente nesse ap
    Amigo, considere esses clientes como clientes novos, e faça todos procedimentos normais de uma nova instalação, com equipamentos novos.
    Não tem como não funcionar, só se não ter visada.
    Boa Sorte
    Felicidades...

  8. #8

    Padrão Re: problemas em conectar clientes:

    Citação Postado originalmente por JOSEVAL1 Ver Post
    Amigo, considere esses clientes como clientes novos, e faça todos procedimentos normais de uma nova instalação, com equipamentos novos.
    Não tem como não funcionar, só se não ter visada.
    Boa Sorte
    Felicidades...

    Então ai é que ta a questão, visada tem, fiz o procedimento como se fosse uma instalação nova, mais nada se resolve, acha sinal, conecta roda internet mais depois perde a conexão, o interessante é que tenho clientes mais distantes, e pega em perfeito estado, no mesmo AP