+ Responder ao Tópico



  1. #1

    Padrão Ajuda com rede gepon

    Olá pessoal, estou com uma rede gepon funcionando, só que aconteceu de uma onu/ont parar de funcionar (não acende mais o link/act) como se tivesse queimado a ponta pon, foi feito a troca por outra e funcionou normalmente. Depois de alguns dias apareceu mais uma com o mesmo problema em outro ponto da rede. Qual seria o possível problema? será que é porque ta chegando luz demais na onu? pois fiz o teste com o power meter e o resultado foi -16db. Desde já agradeço!!!

  2. #2
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.923
    Posts de Blog
    1

    Padrão Re: Ajuda com rede gepon

    qual a marca da onu eu nunca vi acontecer isto já vi ao contrario não link devido a atenuação estar maior que a sensibilidade da onu



  3. #3

    Padrão Re: Ajuda com rede gepon

    Ou o sinal está chegando muito forte até a ONU e está danificando a porta PON da mesma. Qual a potência de Sinal que chega nessas ONU's. Vc está usando pelo menos 2 níveis de splitters?

    O sinal máximo ideal seria -16 e máximo normalmente -28. Sinal muito forte também é problema depois de algum tempo.

  4. #4

    Padrão Re: Ajuda com rede gepon

    A onu é da cianet (sensibilidade -27dBm) medindo nesse ponto com o power meter o resultado é -16dBm, em outra rede e em outra OLT esse valor chega em torno de -24dBm e nunca ocorreu isso.

    a rede é montada dessa forma: OLT> SPLITTER PRIMÁRIO 1:8> SPLITTER SEC. 1:8> ONU.



  5. #5

    Padrão Re: Ajuda com rede gepon

    Testa a rede com um otdr na ponta do cliente veja a leitura só com power meter não dá pra identificar o que está acontecendo.