+ Responder ao Tópico



  1. #1

    Padrão RB750 sem as ABA's DHCP server; client e etc.

    Clique na imagem para uma versão maior

Nome:	         mikrotik dhcp.jpg
Visualizações:	92
Tamanho: 	76,7 KB
ID:      	57567 Quero configurar a RB750, mas não consigo encontrar no menu IP as abas de DHCP, tem alguma configuração alternativa, estou buscando conhecimento na área sou iniciante. fiz um print da tela de menu da RB. Se alguém tiver uma resposta, Por favor. Estou no aguardo.

  2. #2

    Padrão

    Bom dia, Anderson! Eu uso o winbox versão 6.18 e ao clicar no menu IP a abaDHCO é disponibilizada como mostra o print a seguir:

    Clique na imagem para uma versão maior

Nome:	         MikrotikAbaDHCP.jpg
Visualizações:	70
Tamanho: 	162,7 KB
ID:      	57573



  3. #3

    Padrão Re: RB750 sem as ABA's DHCP server; client e etc.

    procure em system packers e veja se esta desativado, se tiver é so clicar em enable e reiniciar, caso contrario, atualize com os ultimos pacotes que deve voltar

  4. #4

    Padrão Re: RB750 sem as ABA's DHCP server; client e etc.

    amigo,
    È o seguinte sua rb veio com um bug na firmware, é tanto que no seu print ai não tem também o PPP
    atualize ela...
    Conselho: Não use atualização acima de 6.26....!!!!!

    Att:
    Josué Alves
    Monte Alegre Connect
    [email protected]
    skype: montealegreconect
    89 9925 7186 Tim
    9974 9771
    9454 4996 Claro
    8818 1190 Oi (whatsapp)



  5. #5

    Padrão Re: RB750 sem as ABA's DHCP server; client e etc.

    Boa tarde, amigo isso não se trata de bug rsrs isso só está faltando o pacote de instalação do dhcp-cleint e dhcp-server.

    http://download2.mikrotik.com/routeros/5.26/all_packages-mipsbe-5.26.zip






    Att,




    Wagner Loula
    Skype: wld.net
    E-mail: [email protected]
    Cel./Whats: (87) 9640-0907
    FoxPanel Sistema para Gerenciamento Provedor.
    www.foxpanel.com.br

  6. #6

    Padrão

    Hallyson, muito obrigado vou baixar winbox v 6.18



  7. #7

    Padrão

    Citação Postado originalmente por netuai Ver Post
    procure em system packers e veja se esta desativado, se tiver é so clicar em enable e reiniciar, caso contrario, atualize com os ultimos pacotes que deve voltar

    Cara... teve a manha. Valew!!!