Página 1 de 15 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal como anda a novela da ubnt ( ja pode chamar de serie com temporadas acho que ja deve tar na 5 temporadada a saga continua) sobre queimas da porta lan e perca de potencia nos equipamentos ubnt
    Quando que vai acabar isso? nos modelos novos (somente a carcaça pelo que eu vejo) anda queimando pior que os modelos anteriores, o que ta acontecendo mais e a perca de potencia chega a cair 10 dbi de potencia na maioria dos casos.
    Vcs sabem sei isso um dia tera solução, quem ta passando ainda por isso ja estão buscando algumas soluçoes ? Tipo indo pra outros fabricantes ou buscando soluçoes barata para proteger os equipamento nos clientes ou ja desistiram da ubnt?
    Me deem suas posições para buscarmos uma solução para esse triste cenario.

  2. Em quais situações isso ocorre contigo,e com que freqüência? Qual vc usa? 2.4 Ou .5.8 ghz ? Uso de potência no cliente ? Etc... Vc pode ser mais específico?



  3. Airgrid Modelo Novo deu uma parada nesses problemas.

  4. Citação Postado originalmente por wala Ver Post
    Ola pessoal como anda a novela da ubnt ( ja pode chamar de serie com temporadas acho que ja deve tar na 5 temporadada a saga continua) sobre queimas da porta lan e perca de potencia nos equipamentos ubnt
    Quando que vai acabar isso? nos modelos novos (somente a carcaça pelo que eu vejo) anda queimando pior que os modelos anteriores, o que ta acontecendo mais e a perca de potencia chega a cair 10 dbi de potencia na maioria dos casos.
    Vcs sabem sei isso um dia tera solução, quem ta passando ainda por isso ja estão buscando algumas soluçoes ? Tipo indo pra outros fabricantes ou buscando soluçoes barata para proteger os equipamento nos clientes ou ja desistiram da ubnt?
    Me deem suas posições para buscarmos uma solução para esse triste cenario.

    Ola amigos, estava com umas nano station loco m5 com a porta em 10MB coloquei o firmware openwrt via tftp e voltou a 100Mb não sei dizer o que ocorre mas em 6 equipamentos que troquei estão funcionado perfeitamente a mais de 1 mês. OBS: em 2 nano que estava em 10mb não consegui fazer o acesso via tftp ai não teve jeito.



  5. Citação Postado originalmente por gmgustavocruz Ver Post
    Em quais situações isso ocorre contigo,e com que freqüência? Qual vc usa? 2.4 Ou .5.8 ghz ? Uso de potência no cliente ? Etc... Vc pode ser mais específico?
    eu trabalho num provedor e aos monte problema de potencia elas geralmente cai 10 dbi de potencia redondo eles usam 5.8ghz essas novas argrid ta dando mais problemas que as antigas
    vo falar uma coisa tambem tem muito instalador ze ruela aqui tambem e deixa a potencia no maximo isso acaba ajudando a dar problema de potencia mais existem outros radios que isso e muito dificil de ocorrer e correto vc usar a potencia certa no ambiente certo mais e se um dia vc precisar realmente usar aquela potencia no maximo? se o equipamento não suporta isso pra que então ter tanta potencia assim






Tópicos Similares

  1. Respostas: 3
    Último Post: 28-06-2017, 10:58
  2. Respostas: 3
    Último Post: 02-11-2016, 18:38
  3. Respostas: 19
    Último Post: 27-05-2015, 16:14
  4. Queima de Porta LAN de Equipamentos UBNT.
    Por delegato no fórum Redes
    Respostas: 12
    Último Post: 31-10-2014, 12:25
  5. Respostas: 13
    Último Post: 22-03-2012, 13:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L