Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá senhores

    Uso 5 nanostation M5, para transmitir o problema só apenas um deles recebe equipamentos diferentes de ubiquiti, ja fiz backup da que esta ok e subir nas demais e mesmo assim não tem jeito de conectar outros equipamentos de outras marcas.

    Alguém pode me ajudar em relação a isso.

  2. Está com Airmax ativado?



  3. Citação Postado originalmente por vilasnet Ver Post
    Olá senhores

    Uso 5 nanostation M5, para transmitir o problema só apenas um deles recebe equipamentos diferentes de ubiquiti, ja fiz backup da que esta ok e subir nas demais e mesmo assim não tem jeito de conectar outros equipamentos de outras marcas.

    Alguém pode me ajudar em relação a isso.
    Como o Jaf respondeu, se os outros estiverem com AirMax ativado, não vai conectar mesmo!

  4. Certa vez tentei usar duas WOM 5000 e nunhuma conectava na minha Nano,aliás nem enxergava a Nano,e não uso airmax.
    Nunca entendi isso e acabei trocando por nanoloco mesmo.



  5. David,
    As causas podem ser diversas: Protocolo proprietário, uso de canais fora da norma (compliance test ativado), espaçamento entre canais, AP operando na faixa de DFS, etc.
    O fato é que funciona.






Tópicos Similares

  1. Ubiquiti nao conecta em alguns APS
    Por felipeschardosim no fórum Redes
    Respostas: 3
    Último Post: 18-08-2014, 12:20
  2. Respostas: 7
    Último Post: 27-01-2012, 02:33
  3. emule não conecta em por decreto! ajudem...
    Por vgimenes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-08-2007, 16:39
  4. Respostas: 3
    Último Post: 12-08-2007, 19:03
  5. Cabo nao conecta em nenhum p2p
    Por fuchsroter no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-12-2005, 13:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L