+ Responder ao Tópico



  1. #1

    Padrão R433 caindo conexão

    Boa noite, recentemente não para de cair a conexão, segue uma imagem, ta marcado, "distance 53 km" mais não tá nem a 500 metros do AP o cliente
    .Clique na imagem para uma versão maior

Nome:	         Capturar.PNG
Visualizações:	42
Tamanho: 	10,1 KB
ID:      	57860

  2. #2

    Padrão Re: R433 caindo conexão

    Seria bom mais detalhes neh, a noite a bola nao funfa...



  3. #3

    Padrão Re: R433 caindo conexão

    Citação Postado originalmente por mathcardoso Ver Post
    Seria bom mais detalhes neh, a noite a bola nao funfa...
    kkkk' desculpe-me, vou postar mais infos...

    Clique na imagem para uma versão maior

Nome:	         1.PNG
Visualizações:	43
Tamanho: 	30,9 KB
ID:      	57861Clique na imagem para uma versão maior

Nome:	         2.PNG
Visualizações:	38
Tamanho: 	14,1 KB
ID:      	57862Clique na imagem para uma versão maior

Nome:	         3.PNG
Visualizações:	33
Tamanho: 	20,9 KB
ID:      	57863Clique na imagem para uma versão maior

Nome:	         4.PNG
Visualizações:	35
Tamanho: 	8,9 KB
ID:      	57864Clique na imagem para uma versão maior

Nome:	         5.PNG
Visualizações:	41
Tamanho: 	7,9 KB
ID:      	57865

  4. #4

    Padrão Re: R433 caindo conexão

    Problema resolvi, eu esqueci de deixar os data rate default ai o cliente está um pouco meio fora do que eu tinha deixado, ai eu coloquei default ai foi, muito obrigado!



  5. #5

    Padrão Re: R433 caindo conexão

    Coloca a potencia manual, vou se a 433 nao esta com algum capacitor estufado? antena estao beleza? nao tem agua em conector?