+ Responder ao Tópico



  1. da semana passa pra ca.... muitos clientes pararam de acessar arquivos e ate impressoras que estavam configurados por nome, por ip vai normalmente....

    alguem sabe se saiu algum update do windows que esta dando esse problema ??

  2. Toda vez que ví isso tinha alguma inutilidade tipo antivírus com módulos de rede ou firewall intrometido. Não é esse o caso?


    Mais incomodo e inutil que o WinUpdate são os antivírus, os que tem modulo de rede insistem em "oferecer" pra ativar isso e o usuario nem percebe o que fez, juram de pé junto que não mecheram no antivirus.


    SE teve atualização no driver de rede (Atualizar driver que está funcionando? Só o WinUpdate pra perder tempo com isso), e estava usando a encriptação de 56 bits (Pra misturar XP e Win7 ou 8) a config. de rede pode ter voltado pro default de 128 bits. Se é apenas Win7/8 isso não faz diferença.

    E já que vai na Central de Redes e Compartilhamento verifica se nada foi alterado (Compartilhamento, compartilhamento por senha, criptografia 128 ou 56b conforme precisar) no grupo que usa (Pra evitar problemas se for desktop pode fazer as configurações pro grupo público também, sempre tem usuario que altera o grupo, sei lá porque).

    E por fim, pelo menos 2 vezes topei com win7 que não compartilhava algo ou perdia compartilhamento toda hora (Não lembro bem os problemas) onde a solução foi remover suporte a IPV6. Não sei se o suporte a IPV6 atrapalha, ou se o fato de alterar algo faz o Windwos re-registrar bibliotecas e isso é que resolve. Pra apenas re-registrar itens é mais fácil deletar o dispositivo (Gerenciador de dispositivos) e mandar o windows procurar alterações e deixar ele reinstalar o que precisar)



  3. cheque também nas propriedades do protocolo tcp/ip ipv4 na guia Wins se o Netbios não esteja desativado.
    O normal é marcado em padrão

  4. Citação Postado originalmente por rubem Ver Post
    Toda vez que ví isso tinha alguma inutilidade tipo antivírus com módulos de rede ou firewall intrometido. Não é esse o caso?


    Mais incomodo e inutil que o WinUpdate são os antivírus, os que tem modulo de rede insistem em "oferecer" pra ativar isso e o usuario nem percebe o que fez, juram de pé junto que não mecheram no antivirus.


    SE teve atualização no driver de rede (Atualizar driver que está funcionando? Só o WinUpdate pra perder tempo com isso), e estava usando a encriptação de 56 bits (Pra misturar XP e Win7 ou 8) a config. de rede pode ter voltado pro default de 128 bits. Se é apenas Win7/8 isso não faz diferença.

    E já que vai na Central de Redes e Compartilhamento verifica se nada foi alterado (Compartilhamento, compartilhamento por senha, criptografia 128 ou 56b conforme precisar) no grupo que usa (Pra evitar problemas se for desktop pode fazer as configurações pro grupo público também, sempre tem usuario que altera o grupo, sei lá porque).

    E por fim, pelo menos 2 vezes topei com win7 que não compartilhava algo ou perdia compartilhamento toda hora (Não lembro bem os problemas) onde a solução foi remover suporte a IPV6. Não sei se o suporte a IPV6 atrapalha, ou se o fato de alterar algo faz o Windwos re-registrar bibliotecas e isso é que resolve. Pra apenas re-registrar itens é mais fácil deletar o dispositivo (Gerenciador de dispositivos) e mandar o windows procurar alterações e deixar ele reinstalar o que precisar)
    o maior problema e ter acontecido isso em varios clientes, se e um ou outro... tudo bem, poderia ate pensar (foi ele que andou fuçando e fez cagada), mas nao e esse o caso... e no caso do xp com 7
    tem uns clientes que ainda possuem o esses 2 sistemas, mas há clientes que só existem 7 na rede....entao descarto o problema em ser essa do nivel de segurança....
    unica coisa que nao cheguei a verificar foi a fica do netbios na aba Wins

    vou verificar isso e posto resultado mais tarde...

    obrigado por compartilhar informaçoes






Tópicos Similares

  1. Respostas: 7
    Último Post: 12-03-2015, 23:31
  2. Bloqueio de Sites por nome MK 3.30
    Por idarlesom no fórum Redes
    Respostas: 12
    Último Post: 26-07-2011, 13:59
  3. Bloqueio no squid por nome de usuario
    Por judge_dredd no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-09-2005, 12:30
  4. Por favor o firewall parou de encaminhar para o proxy
    Por alimasilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-08-2005, 14:25
  5. Filtrando pacotes no Ethereal por nome de aplicação?
    Por Hacinn no fórum Servidores de Rede
    Respostas: 5
    Último Post: 07-06-2005, 10:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L