+ Responder ao Tópico



  1. Citação Postado originalmente por fagtinti Ver Post
    Anexo 58088Anexo 58089

    Fotos do cliente com problema
    Amigo, o seguinte.. eu notei que o equipamento clientes esta medindo sinal em RSSI... no mk é diferente..seu cliente esta com sinal baixo mesmo.... 59 RSSI equivale isso os 81 no mk.. e com 81 nao funciona. 2,4 tem que ser abaixo de 65 pra ficar bom... tem melhorar o sinal....

  2. Citação Postado originalmente por rubem Ver Post
    Mas qual o datarate de TX do cliente?
    O MK na torre está fazendo o TX dele em 12M, ok. Mas pra ter o pass throughput de 18M me parece que o TX do cliente está sendo feito com 36 ou 54M, é isso mesmo? (No MK vai aparecer RX/TX tipo 12M/54M)

    Se for isso (Cliente transmitindo com datarate alto), teste colocar o datarate de emissão do cliente em 12M também, que eu saiba sem amplificador de saída a potencia do RTL8186 de 13dBm é só em datarate tipo 6 ou 9M, e em 54M é algo tipo metade dessa potencia.
    (E todo hardware tem essa diferença de potencia conforme o datarate, só que os manuais dos roteadores nacionais nunca informaram detalhes disso, tem que abrir e ver o amplificador pra só então ver a potencia conforme o datarate)

    Ou esse pass throughput do printscreen em 18M está muito errado. Eu só ví isso usando algo tipo 36M como datarate de emissão.

    Amigo aqui na minha eu to sofrendo com ruido os concorrentes colocam antenas de alto ganho e coloca os radios em 23dbm em airp da 63w chega a noite o sinal ruido fica menos que -85 então a banda B não estava passando bando então eu comecei a trabalhar na banda G , na torre eu coloquei o datarate em automatico e no cliente coloquei 12 ficou bem melhor passa banda funciona só que o ccq fica baixo mais o throughput sobe , so que quando o ccq cai muito os clientes ficam conectando e desconectando olha na foto do mk vc repara que tem 3 clientes enta conectando pouco tempo é que a conexao caiu e voltou .
    Foi o que eu consegui fazer no 2.4 , para melhorar mais só mudando para 5.8.

    Na teoria tudo funciona , mais na pratica quando se tem ruido , complica tudo , aqui eu já cheguei pegar sinal ruido de -70 , então milagre eu não consigo fazer so que os clientes não querer saber querer que funciona.
    Até pensei em migrar para 5.8 o que pega é que o investimento é grande e os concorrentes estão migrando tambem imagina se eles conseguirem poluir o 5.8 tambem .



  3. Citação Postado originalmente por charlespjo Ver Post
    Amigo, o seguinte.. eu notei que o equipamento clientes esta medindo sinal em RSSI... no mk é diferente..seu cliente esta com sinal baixo mesmo.... 59 RSSI equivale isso os 81 no mk.. e com 81 nao funciona. 2,4 tem que ser abaixo de 65 pra ficar bom... tem melhorar o sinal....
    Amigo mais outros clientes então tambem e no mikrotik aparece normal sem tanta diferença.

  4. Citação Postado originalmente por chocobama Ver Post
    Amigo o CCQ está em 50%. Péssimo, vai dar problema mesmo. Revise toda a instalação. Cabos coaxiais são danados para dar problemas em conectores. E tem outra coisa, a antena do cliente é de 24dbi. O lóbulo dela é muito estreito, você precisa alinhar muito bem esse cliente, na horizontal e na vertical. Para clientes próximos assim, utilize antenas de menor ganho. E procure usar SXT nos próximos clientes, assim você já se prepara para o futuro e não se preocupa com cabos coaxiais, conectores e coisas do tipo.
    Amigo eu já não uso cabos coaxiais grandes só no maximo 30cm , eu uso a antena de alto ganho é porque têm muito ruido aqui e já tentei usar de ganho menor e deu problema



  5. Citação Postado originalmente por fagtinti Ver Post
    Amigo mais outros clientes então tambem e no mikrotik aparece normal sem tanta diferença.

    Amigo, nesse caso creio que deva trocar a cpe do cliente... eu to usando aqui MK como AP e cpe intelbras APC2S-14.. ta ficando bom demais...






Tópicos Similares

  1. Respostas: 0
    Último Post: 23-01-2015, 02:21
  2. Cliente com sinal bom e ping ruim.
    Por ChrisKs4 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-02-2014, 12:29
  3. Respostas: 4
    Último Post: 10-12-2009, 13:47
  4. Respostas: 3
    Último Post: 18-11-2007, 23:26
  5. Bloquear clientes com sinal baixo
    Por Mr_Dom no fórum Redes
    Respostas: 0
    Último Post: 21-06-2007, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L