+ Responder ao Tópico



  1. #1

    Padrão Acessar roteador de Cliente atrás do Nano com NAT - "You Have no Authority......"

    Bom dia, segui os passos de uam postagem aqui do Fórum, mas não consigo acessar o Roteador do Clientes
    pela rede, quando eu acesso o Roteador até pede a senha mas retorna a seguinte mensagem.
    Alguém ja passou por isso e resolveu?


    Clique na imagem para uma versão maior

Nome:	         TpLink.png
Visualizações:	248
Tamanho: 	202,6 KB
ID:      	58109

  2. #2

    Padrão Re: Acessar roteador de Cliente atrás do Nano com NAT - "You Have no Authority......"

    Essa é a configuração do NANO para o Redirecionamento.
    Ja no Roteador TPLink eu fixei o Ip 192.168.1.5, ativei o Acesso da Wan e alterei a porta para 8080.


    Clique na imagem para uma versão maior

Nome:	         Nano.png
Visualizações:	543
Tamanho: 	157,9 KB
ID:      	58110



  3. #3

    Padrão Re: Acessar roteador de Cliente atrás do Nano com NAT - "You Have no Authority......"

    No roteador tplink vai em security, management e coloca o ip 255.255.255.255

  4. #4

    Padrão Re: Acessar roteador de Cliente atrás do Nano com NAT - "You Have no Authority......"

    Pior que ja coloquei amigo.



  5. #5

    Padrão Re: Acessar roteador de Cliente atrás do Nano com NAT - "You Have no Authority......"

    Meu cenário é assim, servidor PPPoE, loco m5 em bridge+switch+clientes com roteador pppoe e acesso pela wan todos eles dessa mesma forma. No seu caso como a antena ta indo para um cliente com roteador em pppoe não há necessidade da antena com nat o que ta dando errado é esse nat que vc fez.
    Clique na imagem para uma versão maior

Nome:	         Screenshot_11.jpg
Visualizações:	171
Tamanho: 	17,2 KB
ID:      	58127Clique na imagem para uma versão maior

Nome:	         Screenshot_12.jpg
Visualizações:	215
Tamanho: 	43,2 KB
ID:      	58128Clique na imagem para uma versão maior

Nome:	         Screenshot_13.jpg
Visualizações:	208
Tamanho: 	35,0 KB
ID:      	58129