+ Responder ao Tópico



  1. Bom dia, segui os passos de uam postagem aqui do Fórum, mas não consigo acessar o Roteador do Clientes
    pela rede, quando eu acesso o Roteador até pede a senha mas retorna a seguinte mensagem.
    Alguém ja passou por isso e resolveu?


    Clique na imagem para uma versão maior

Nome:	         TpLink.png
Visualizações:	223
Tamanho: 	202,6 KB
ID:      	58109

  2. Essa é a configuração do NANO para o Redirecionamento.
    Ja no Roteador TPLink eu fixei o Ip 192.168.1.5, ativei o Acesso da Wan e alterei a porta para 8080.


    Clique na imagem para uma versão maior

Nome:	         Nano.png
Visualizações:	476
Tamanho: 	157,9 KB
ID:      	58110



  3. No roteador tplink vai em security, management e coloca o ip 255.255.255.255

  4. Pior que ja coloquei amigo.



  5. Meu cenário é assim, servidor PPPoE, loco m5 em bridge+switch+clientes com roteador pppoe e acesso pela wan todos eles dessa mesma forma. No seu caso como a antena ta indo para um cliente com roteador em pppoe não há necessidade da antena com nat o que ta dando errado é esse nat que vc fez.
    Clique na imagem para uma versão maior

Nome:	         Screenshot_11.jpg
Visualizações:	153
Tamanho: 	17,2 KB
ID:      	58127Clique na imagem para uma versão maior

Nome:	         Screenshot_12.jpg
Visualizações:	199
Tamanho: 	43,2 KB
ID:      	58128Clique na imagem para uma versão maior

Nome:	         Screenshot_13.jpg
Visualizações:	192
Tamanho: 	35,0 KB
ID:      	58129






Tópicos Similares

  1. Respostas: 10
    Último Post: 05-01-2016, 23:59
  2. Acessar Roteador de Clientes da Rede
    Por italope no fórum Intelbras
    Respostas: 6
    Último Post: 23-06-2014, 08:31
  3. Respostas: 2
    Último Post: 26-02-2013, 22:29
  4. Respostas: 14
    Último Post: 04-06-2012, 00:33
  5. Problemas com clientes de email atrás do PCC
    Por jamerfay no fórum Redes
    Respostas: 1
    Último Post: 09-08-2011, 10:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L