+ Responder ao Tópico



  1. Verificação simples para verificar se vc foi vitima de equipamento com perca de potencia que ultimamente esta vindo ate de fabrica.
    Pegue uma antena que vc tenha certeza que esta bom de preferencia um nanostationm5 ou nanolocom5 que são melhores para isso pegue o nano e coloque um do lado do outro Clique na imagem para uma versão maior

Nome:	         IMG00093.jpg
Visualizações:	59
Tamanho: 	178,5 KB
ID:      	58312 Clique na imagem para uma versão maior

Nome:	         IMG00094.jpg
Visualizações:	62
Tamanho: 	180,1 KB
ID:      	58313ou ponteira da argrid(no caso da argrid o sinal e outro pois a ponteira dela tem o ganho de 3 dbi o certo e o sinal ficar proximo de -20 se tiver 10 dbi acima disso ela ta com problema de sinal tambem) configure um como ap e o outro como station,verifique do lado da station o sinal, o certo e ficar -1 ou proximo
    Clique na imagem para uma versão maior

Nome:	         -1.jpg
Visualizações:	171
Tamanho: 	207,9 KB
ID:      	58310

    Caso fique -10 ou proximo
    Clique na imagem para uma versão maior

Nome:	         -10.jpg
Visualizações:	141
Tamanho: 	214,1 KB
ID:      	58311


    vc ta com equipamento com perca de sinal, o que esta acontecendo muito com equipamento ubnt depois de um certo tempo de uso então fique esperto quando comprar equipamento ubnt para verificar o nivel de sinal.
    Caso alguem tenha alguma coisa a comentar e so falar

  2. Qual potência devo colocar nos rádios?



  3. Coloca potencia baixa mesmo, pra testar em bancada não precisa potencia alta, coloca um padrão nas 2 antenas de testes






Tópicos Similares

  1. Compro seu Equipamento UBNT com defeito.
    Por neydourado no fórum Ubiquiti
    Respostas: 15
    Último Post: 09-08-2016, 16:00
  2. libjemalloc.so com problema na hora de rodar o firefox3
    Por tiagofiad no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 23-10-2008, 09:15
  3. Respostas: 11
    Último Post: 27-12-2006, 13:34
  4. Verificando se o backup foi realizado com sucesso.
    Por andunno no fórum Servidores de Rede
    Respostas: 4
    Último Post: 07-12-2005, 10:18
  5. qmail com problema na hora de compilar
    Por ecbr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-08-2004, 07:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L