+ Responder ao Tópico



  1. Olá pessoal. Estou com um problema no cacti que é o seguinte: Numa determinada interface que eu monitoro nele ela passa mais de 700M de trafego, porem o cacti só contabiliza até 550M. Além de 550M ele não traz a amostragem e enquanto o link trafega além de 550M fica baixa a amostragem. Poderiam me ajudar?

    Grato

  2. Gera o gráfico em 64-bit.



  3. rPr0x, tentei colocar em 64-bit porém não adiantou, mas valeu mesmo assim. O gráfico chega a 550M de transferência mas acima disto o gráfico cai a menos de 100M, mas o link real continua acima dos 600M. A foto do gráfico abaixo foi tirada a pouco. Alguma outra opção ?

    Clique na imagem para uma versão maior

Nome:	         Print-UnderLinux.png
Visualizações:	88
Tamanho: 	199,7 KB
ID:      	58328

  4. Entra no dispositivo e seleciona SNMP Version 2. Depois disso gera o gráfico em 64-bit.



  5. rPr0x, fiz ontem e deixei rodando. Deu certo, olha ai:

    Anexo 58349

    Muito obrigado rPr0x! Valeu /!!!






Tópicos Similares

  1. Problema na configuração ptp de 02 mk
    Por marciojau no fórum Redes
    Respostas: 3
    Último Post: 04-07-2007, 12:26
  2. Respostas: 0
    Último Post: 14-05-2005, 06:15
  3. Problemas na com script de logon por usuário
    Por d00m no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-07-2004, 10:20
  4. Rede ponto a ponto ad-hoc wireless problema na rota de retor
    Por denilson no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-09-2003, 14:32
  5. Problema na Criação de .PDF
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-09-2003, 09:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L