Página 1 de 15 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Wom 5000 ccq la em baixo

    Ola pessoal!

    Ao atualizar o wom 5000 para versão nova, venho percebendo um problema gravíssimo no CCQ oscilando muito, caindo la em baixo gerando ruido altíssimo.
    Gostaria de saber que alguém que ta usando ta percebendo esse problema.

  2. #2

    Padrão Re: Wom 5000 ccq la em baixo

    Tenho esse mesmo problema desde a versao que começo e exibir o ccq, ou seja da veria acontecer antes tbm hehe.

    Nao importa a distancia,ap mk/ubnt e varios faixas de canal diferente. A soluçao ir retirando eles da rede aos poucos.



  3. #3

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por JonasMT Ver Post
    Tenho esse mesmo problema desde a versao que começo e exibir o ccq, ou seja da veria acontecer antes tbm hehe.

    Nao importa a distancia,ap mk/ubnt e varios faixas de canal diferente. A soluçao ir retirando eles da rede aos poucos.
    Tenho mais de 500 peças e começou da pau dessa forma agora.

  4. #4

    Padrão Re: Wom 5000 ccq la em baixo

    Aqui o ccq do WOM5000 esta bem diferente do AP, antigamente a diferença era minima!
    Clique na imagem para uma versão maior

Nome:	         ccq.jpg
Visualizações:	808
Tamanho: 	252,7 KB
ID:      	58331



  5. #5

    Padrão Re: Wom 5000 ccq la em baixo

    Pois é aqui tinha apenas 20unid, agora devo ter 4 a 5. E desde sempre foi essa "porcaria" o ccq. Esse foi o motivo de ter parado com elas.

  6. #6

    Padrão Re: Wom 5000 ccq la em baixo

    Falei com o suporte hoje e caras ta tendado desvencilhar, arrumado desculpas e pedindo a numeração do snm.
    se não resolver isso urgente vai é fuder tudo



  7. #7

    Padrão

    Boa noite, é triste mais a realidade é essa mesma, tenho cerca de uns 400 instalados e estou tendo problema de ccq em varios deles com bastante variação, lembro bem no inicio do lançamento do wom5000 em um tópico aqui do forúm que um cara se não me engano era até um dos responsáveis da krazer que falava justamente do problema de ruido causado pelos chipsets ralink, o qual recebia muita interferência e com isso em ambientes de muita produção o radio ficaria doido, não sei se isso tem haver mas fiquei com isso na cabeça, e em testes onde mk ou ubnt da 99 ccq wom da 40 a 60 e por ai vai, espero que a intelbras consiga fazer algo a respeito logo se não quem usa o equipamento em grande escala esta com um grande problema nas mãos.
    Citação Postado originalmente por telworld Ver Post
    Falei com o suporte hoje e caras ta tendado desvencilhar, arrumado desculpas e pedindo a numeração do snm.
    se não resolver isso urgente vai é fuder tudo

  8. #8

    Padrão Re: Wom 5000 ccq la em baixo

    Se não estou muito enganado os won5000 tem angulo de 70°,quase um painel setorial rs.
    Mas eu comecei instalando aqui na boa e estava me atendendo bem.Porém neste ultima versão deles a coisa ficou ruim deves.
    Tudo ficou ruim,inclusive achar sinal.Aonde ponho um nanoslocom5 achando -70dbi coloco um won5000 e acha com -82dbi.Não sei se foi a versão do firmware ou o hardware que mudou,mas está sem condições de uso.
    Já testei a versão antiga com a nova na prática mesmo e é isso,a versão antiga é melhor que a nova.
    ex;a uns meses instalei em um cliente x um cpe won5000 em um poste(visada meio obstruída mas sinal -65) funcionando perfeitamente.
    Posteriormente fui instalar em um cliente y vizinho do x com mesmas condições de visada,até melhor e com mesmo cpe(won5000 versão nova) mas o sinal bateu -81.Fiquei meio encucado e não fiz a instalação,mas como eu já estava desconfiado e tinha um ap antigo em casa voltei em outro dia e pois o velho.Fui na boa,o problema era o cpe novo won5000.
    Resumindo,não sei explicar o porque disso mas os aps antigos eu conseguia usar os novos sem condições alguma de uso.



  9. #9

    Padrão Re: Wom 5000 ccq la em baixo

    Volto a falar, desde que saio a versao 3.2,3.3 algo assim que notei esse problema de ccq. Ficava minutos cravado 100% e conforme voce ficava atualizando a pg ele caia a baixo de 30%. Na epoca me foi alegado bug apenas na interface grafica, mas poxa tava matando meu AP como poderia ser bug apenas na interface grafica?

  10. #10

    Padrão Re: Wom 5000 ccq la em baixo

    Eu não cheguei a alterar a versão da firmware mas no geral achei que eles não iriam inventar um versão para prejudicar o hardware.



  11. #11

    Padrão Re: Wom 5000 ccq la em baixo

    Prezados, Bom dia!

    Qual a versão de firmware utilizada no WOM 5000?
    Qual o Sinal/Ruído, SNR e CCQ está informando nos WOM 5000?
    Qual Potência da Base Station e WOM 5000?
    Qual a Base Station utilizada?
    Qual a distância entre a Base Station e WOM 5000?
    Qual Distância de TX configurada nos equipamentos?

  12. #12

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezados, Bom dia!

    Qual a versão de firmware utilizada no WOM 5000?
    Qual o Sinal/Ruído, SNR e CCQ está informando nos WOM 5000?
    Qual Potência da Base Station e WOM 5000?
    Qual a Base Station utilizada?
    Qual a distância entre a Base Station e WOM 5000?
    Qual Distância de TX configurada nos equipamentos?
    Olha se voce quiser dar seus pulos e resolva, pois estamos falando q ta com problemas é pq é gravíssimo, ler o poste inteiro que terá as resposta, miguem vem aqui debater algo com essa ineficiência, suporte de voces não e bom e se continuar assim vou trocar de fornecedor, não é possível que a empresa com tanta reclamação fica tirando o corpo fora quando surge algo gravíssimo assim, muitos desistiu de usar e eu também vou fazer o mesmo.



  13. #13

    Padrão Re: Wom 5000 ccq la em baixo

    Telword,

    Essas perguntas foram direcionadas para todos os usuários do post. Referente aos que entraram em contato com o Suporte Intelbras, favor nos enviar o endereço de e-mail para podermos investigar.
    Iremos efetuar testes em laboratório e estaremos dando retorno para os que tiveram contato conosco via Suporte.

  14. #14

    Padrão Re: Wom 5000 ccq la em baixo

    Aqui testei com

    Basestation 17dbi 90°
    rocket m5 16dbi ganho
    wom 500 de 12 a 27dbi de ganho
    Sinal de -52 a -62
    ccq de 20 a 100%
    distancia 800mts

    Basestation 20dbi
    rocket m5 e rb912 16dbi de ganho em ambos
    sinal de -59 a -65
    ccq de 23 a 100%
    distancia 1.2km

    Testei firmware de do 3.2 a esse ultimo aonde o problema só pioro, solução estou tirando de produçao e implantando Sxt



  15. #15

    Padrão Re: Wom 5000 ccq la em baixo

    O produto tava indo bem, mas a empresa tem que assumir ta enfrentando problemas e falar que vai resolver, não ficar desvencilhando é isso que deixa agente puto.
    vamos aguardar o desenrolar dessa semana.

  16. #16

    Padrão Re: Wom 5000 ccq la em baixo

    No MK como fica o CCQ de TX e de RX dessas WOM5000?

    O WOM5000 deve exibir apenas o CCQ de TX (Baseado em quantos pacotes que ele transmitiu foram re-solicitados ou precisaram ser reenviados porque não houve resposta), em teoria se tiver um RTS/CTS ativo no WOM e não na torre algumas requisições ficam sem resposta. O WOM5000 nos firmwares recentes não tem config de RTS pra mecher? (Não tenho nenhum pra mecher e ver isso)



  17. #17

    Padrão Re: Wom 5000 ccq la em baixo

    o ccq sempre ta subindo e descendo mesmo, já notei isso também.. oscila de mais, e bem rápido cai la em baixo e vai a 100% em segundos, as vezes nem chega a 100% kkkk....

    também tive problemas ao atualizar remoto 5 peças do wom5000, desde novembro ligações intermináveis, mil perguntas, e ate hoje não tenho ideia de quando eles vão voltar, afinal na assistência técnica regional o cara nem conhecia o aparelho kkkk la ficou por 4 meses, e agora já esta a 30 dias na intelbras...
    por isso com s wom5000 que tenho na rede, planos no máximo de 1mb, para garantir que funciona, mas que isso, nem do lado do ap eu me animaria a instalar.

  18. #18
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Wom 5000 ccq la em baixo

    UBNT forever e caro queima porta LAN perde potencia mas ainda funciona bem



  19. #19

    Padrão Re: Wom 5000 ccq la em baixo

    mikrotik forever não queima lan não perde potencia mesmo preço, dinheiro ne capim não moço

  20. #20
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por wala Ver Post
    mikrotik forever não queima lan não perde potencia mesmo preço, dinheiro ne capim não moço
    a crontroversias meu amigo a controversias (ja vi muito post aqui de nego pixando sxt e falando muito mal de defeitos ).

    ubnt a queima de equipamentos e na media de 0,5 % do plantel durante o ano .
    para um provedor e aceitavel .
    do jeito que falam parece que existe queima de equipamento 1 por dia e num e assim nao