+ Responder ao Tópico



  1. Olá galera, estou tentando já há algum tempo abrir umas portas na minha rb 450g, fiz todos os procedimentos lá em nat, todas as formas possíveis, já tentei de tudo, pesquisei bastante e nada....
    já tenho um direcionamento pra minha rb, por onde consigo acessa-la externo, e também para minhas antenas, consigo acessar tudo pelo 'cloud' da minha rb através dos redirecionamentos, porém.... agora estou tentando direcionar uma porta para o meu ip (meu computador, que eu uso) e sempre que vou no site http://www.yougetsignal.com/tools/open-ports/ para verificar diz que a porta está fechada, quando verifico as que direcionei pra os outros equipamentos funciona normal....
    por favor me ajudem... será que o problema está na parte em que coloco o ip do meu pc??? uso ip estático... segue os prints de como fiz pra as antenas e de como fiz pra meu pc...

    antena ---> http://prntscr.com/6ti31a

    pc --- > http://prntscr.com/6ti3gx

  2. vc esta fazendo 2 redirecionamento?



  3. Citação Postado originalmente por JefersonThiago Ver Post
    Olá galera, estou tentando já há algum tempo abrir umas portas na minha rb 450g, fiz todos os procedimentos lá em nat, todas as formas possíveis, já tentei de tudo, pesquisei bastante e nada....
    já tenho um direcionamento pra minha rb, por onde consigo acessa-la externo, e também para minhas antenas, consigo acessar tudo pelo 'cloud' da minha rb através dos redirecionamentos, porém.... agora estou tentando direcionar uma porta para o meu ip (meu computador, que eu uso) e sempre que vou no site http://www.yougetsignal.com/tools/open-ports/ para verificar diz que a porta está fechada, quando verifico as que direcionei pra os outros equipamentos funciona normal....
    por favor me ajudem... será que o problema está na parte em que coloco o ip do meu pc??? uso ip estático... segue os prints de como fiz pra as antenas e de como fiz pra meu pc...

    antena ---> http://prntscr.com/6ti31a

    pc --- > http://prntscr.com/6ti3gx


    Tbm tenho este problema quase sempre, quando faço redirecionamento para acesso externo de câmeras, ainda não consegui descobrir oq causa este bug no mk, porem a única maneira , q eu consegui para poder resolver é resetando o mk e fazendo tudo novamente.

  4. Você usa link dedicado ou Adsl?
    Se usa adsl, já certificou-se a porta no modem está liberada para o mikrotik?






Tópicos Similares

  1. Redirecionamento de Porta no Mikrotik
    Por infor3 no fórum Mikrotik
    Respostas: 2
    Último Post: 20-11-2016, 09:01
  2. Vpn e redirecionamento de portas no mikrotik
    Por jacsonbraga no fórum Redes
    Respostas: 9
    Último Post: 01-12-2015, 14:13
  3. Redirecionamento de portas no Mikrotik
    Por ChrisKs4 no fórum Redes
    Respostas: 4
    Último Post: 13-12-2013, 08:37
  4. redirecionamento de portas no coyote
    Por spawndod no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-05-2005, 01:43
  5. Redirecionamento de porta no Iptables
    Por flanandorj no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-06-2004, 00:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L