Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola a todos, passei por um problema ontem e queria compartilhar. vocês notaram alguma instabilidade nas paginas do banco do brasil? a pagina ate abre, mas na hora de fazer algum serviço, ou transferência a pagina ficava so carregando, fiz um tracert para o site, mas eles tem bloqueio ICMP, então não ajuda muito, o ruim é que as vezes funcionava e as vezes não. Alguem passou por algum problema ai?

  2. No IE fiquei dias sem conseguir abrir o seg.bb.com.br (No Chrome e FF abria, isso em meia duzia de clientes com internets diferentes (Adsl, via radio local, via radio de cidade vizinha...).

    Trocando DNS (Parei de usar o 8.8.8.8) ao menos consegui atualizar o plugin no Chrome/Dragon/Derivados.

    ACHO que tem 2 semanas que isso piorou.

    (Essa do IE não abrir o seg.bb me intriga muito, micro recém-formatado ou não, com dns do google, open, giga, root-server ou de operadora, simplesmente não abre, dá timeout, o tracert roda normal. Pros clientes não é problema usar o Chrome)

    Java teve atualização ontem/hoje, versão 8u45, não sei como anda a necessidade de java na página, mas coisa tipo o java 8u11 parou de ser aceito a umas semanas, talvez o 8u25 parou hoje, sempre aceitam só 2 ou 3 versões velhas.



  3. pois é não sei o que fazer, mas vou continuar os teste, obrigado pela atenção, estrelinha para voce.

  4. O IE tem de ser no mínimo o 9 para fazer algumas opções, caso não esteja conseguindo atualiza-lo utilize um portable



  5. Cara quando dar problema é o navegador mesmo tente utilizar o firefox.






Tópicos Similares

  1. Respostas: 7
    Último Post: 13-02-2017, 19:32
  2. Acesso ao site do Banco do Brasil
    Por violinista no fórum Servidores de Rede
    Respostas: 24
    Último Post: 29-10-2004, 16:52
  3. Problemas com configuração de Prompt do bash
    Por fdotta no fórum Linguagens de Programação
    Respostas: 11
    Último Post: 01-09-2004, 12:18
  4. Grandes problemas com o apt-get do debian :\
    Por LordNikon no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-08-2004, 11:17
  5. problema com o relay-domains do sendmail
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-01-2004, 10:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L